problème pour attribuer un nom de domaine à mon forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu problème pour attribuer un nom de domaine à mon forum

Message par chauchau le Mar 5 Fév 2013 - 19:04

Bonjour, mon forum est tout neuf (4 jours de vie) http://maladiedelapeyronie.forumactif.org/ et je veux lui donner un nom de domaine que j'ai acheté il y a qq temps sur gandi (maladiedelapeyronie.com).
Je suis allée le configurer comme expliqué et il y a un souci c'est que dans "adresse internet du forum" puis "nom de domaine personnalisé", lorsque je rentre mon nouveau nom de domaine, il me dit qu'il est mal configuré..or j'ai verifié et j'ai suivi les instructions de gandi à la lettre (je leurs avais demandé la procédure par mail) et ça marche pas ..
bizarrement quand je tape "www.maladidelapeyronie.com" dans la barre d'état je suis redirigé sur http://www.forumactif.com/fr/search/www.maladiedelapeyronie.com
et quand je tape sur google maladiedelapeyronie.com, il apparait
"""La description de ce résultat n'est pas accessible à cause du fichier robots.txt de ce site."""

où ai je fait une erreur?
merci de votre indulgence et pardon pour ce mail un peu long..


Dernière édition par chauchau le Mer 6 Fév 2013 - 19:07, édité 1 fois

chauchau
Nouveau membre

Messages : 12
Inscrit(e) le : 04/02/2013

http://maladiedelapeyronie.forumactif.org
chauchau a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème pour attribuer un nom de domaine à mon forum

Message par Shadow le Mer 6 Fév 2013 - 9:55

Bonjour,

Votre configuration cname était parfaite vous aviez juste oublié de le renseigner dans votre PA -> Général -> Adresse Internet du Forum -> Noms de domaine Personnalisé.

Maintenant tout est bon je m'en suis occupée Smile


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu merci !

Message par chauchau le Mer 6 Fév 2013 - 10:51

Super !! merci !! je pense qu'il faut attendre un moment maintenant avant que google ne passe sur mon forum et ne le répertorie avec les mots clés que j'ai mis dans le nom de domaine..il faut être patient je suppose.. Smile

chauchau
Nouveau membre

Messages : 12
Inscrit(e) le : 04/02/2013

http://maladiedelapeyronie.forumactif.org
chauchau a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème pour attribuer un nom de domaine à mon forum

Message par Shadow le Mer 6 Fév 2013 - 11:02

Oui voila mais maintenant votre NDD perso redirige vers votre forum Very Happy Mais oui avec google il faut être patient ca peut prendre un peu de temps Very Happy


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum