problème de lenteur sur mon forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu problème de lenteur sur mon forum

Message par grego33 le Lun 11 Fév 2013 - 9:30

boujour a tous

voila j'ai une petite question j'ai un admin a moi qui a beaucoup de méssage et depuis quelle que temps il rame pour poster des messages sur le forum

d'aprés vous sa peut venir de sa qu'il perd de la vitesse sur le forum


Dernière édition par grego33 le Lun 18 Fév 2013 - 11:20, édité 2 fois

grego33
***

Masculin
Messages : 135
Inscrit(e) le : 26/07/2011

http://sauvaginier-gironde.forumgratuit.org/
grego33 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème de lenteur sur mon forum

Message par Chacha le Lun 11 Fév 2013 - 9:34

Bonjour,

Afin de faciliter les recherches ultérieures, merci de respecter les règles concernant le titre de votre sujet. En effet, votre titre :
    - doit-être explicite (qui explique brièvement le problème),
    - ne doit pas être en majuscules,
    - ne doit pas contenir de mots trop généralistes : "aide" ; "help" ; "besoin d'aide" ; "problème"...

Merci de le modifier en cliquant sur le bouton :editer: de votre premier message. Wink

A bientôt sur ForumActif Smile


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 51015
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème de lenteur sur mon forum

Message par Chacha le Lun 11 Fév 2013 - 10:11

Re,

Merci pour la modification du titre de votre sujet. Wink

Vous pouvez conseiller à ce membre de Vider le cache Internet, cela devrait résoudre en principe le problème.


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 51015
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème de lenteur sur mon forum

Message par grego33 le Lun 11 Fév 2013 - 10:20

re je viens de l'avoir il a déjà fait cette manipulation et sa na pas régler sont problème


la je ne voie pas comment il pourrait faire

grego33
***

Masculin
Messages : 135
Inscrit(e) le : 26/07/2011

http://sauvaginier-gironde.forumgratuit.org/
grego33 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème de lenteur sur mon forum

Message par Chacha le Lun 11 Fév 2013 - 10:26

@grego33 a écrit:re je viens de l'avoir il a déjà fait cette manipulation et sa na pas régler sont problème


la je ne voie pas comment il pourrait faire
Re,

Quel navigateur et quelle version ce membre emploie t-il ?

A t-il testé par un autre navigateur ?


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 51015
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème de lenteur sur mon forum

Message par grego33 le Mar 12 Fév 2013 - 12:35

bonjour

voila

processeur : 2,8 Ghz
mémoire : 2 Mgb
windows 7 pro ......... mises à jour effectuer
internet exploreur 9.....idem

grego33
***

Masculin
Messages : 135
Inscrit(e) le : 26/07/2011

http://sauvaginier-gironde.forumgratuit.org/
grego33 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème de lenteur sur mon forum

Message par Chacha le Mar 12 Fév 2013 - 12:40

internet exploreur 9
Re,

A t-il, comme déjà demandé, testé par un autre navigateur ?


Cordialement


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 51015
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème de lenteur sur mon forum

Message par grego33 le Mer 13 Fév 2013 - 12:26

bonjour oui il a fait sa

mais aparament sa viens de sont compte sur le forum car avec un autre pseudo sur son ordi sa va très bien sa ne rame plus

donc je pense qu'il rame par apport au nombre de messages qu'il a je ne voie que sa

grego33
***

Masculin
Messages : 135
Inscrit(e) le : 26/07/2011

http://sauvaginier-gironde.forumgratuit.org/
grego33 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème de lenteur sur mon forum

Message par Chacha le Mer 13 Fév 2013 - 12:40

donc je pense qu'il rame par apport au nombre de messages qu'il a je ne voie que sa
Bonjour,

Donc, si je vous comprends bien, si ce membre se connecte avec un pseudo différent et en étant sur la même page de votre forum, l'affichage serait plus rapide ? scratch


Cordialement.



Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 51015
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème de lenteur sur mon forum

Message par grego33 le Jeu 14 Fév 2013 - 9:43

bonjour oui c'est exactement sa et ce membre et mon administrateurs donc des soucie pour qui gere le forum

grego33
***

Masculin
Messages : 135
Inscrit(e) le : 26/07/2011

http://sauvaginier-gironde.forumgratuit.org/
grego33 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème de lenteur sur mon forum

Message par Chacha le Jeu 14 Fév 2013 - 10:07

@grego33 a écrit:bonjour oui c'est exactement sa et ce membre et mon administrateurs donc des soucie pour qui gere le forum
Bonjour,

Vous pouvez essayer en resynchronisant l'utilisateur :

PA / Général / Forum / Configuration / Options Diverses du Forum :




Cordialement.



Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 51015
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème de lenteur sur mon forum

Message par grego33 le Jeu 14 Fév 2013 - 15:28

re

petite question les messages seront remis a 0 pour le membres

et pour le forum les messages seront perdut?

grego33
***

Masculin
Messages : 135
Inscrit(e) le : 26/07/2011

http://sauvaginier-gironde.forumgratuit.org/
grego33 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème de lenteur sur mon forum

Message par Chacha le Jeu 14 Fév 2013 - 15:32

@grego33 a écrit:re

petite question les messages seront remis a 0 pour le membres

et pour le forum les messages seront perdut?
Non, regardez bien le screen : cela réinitialise le nombre de MP à zéro et met à jour le nombre actuel des messages de l'utilisateur.


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 51015
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème de lenteur sur mon forum

Message par grego33 le Lun 18 Fév 2013 - 11:19

merci chacha le problème et résolut thumright

grego33
***

Masculin
Messages : 135
Inscrit(e) le : 26/07/2011

http://sauvaginier-gironde.forumgratuit.org/
grego33 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum