Problème d'affichage malgré la mise en place de l'option

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème d'affichage malgré la mise en place de l'option

Message par doud33390 le Mer 13 Fév 2013 - 9:56

Je souhaite obtenir l'éditeur le plus complet pour tout le monde, j'ai suivit les informations de cette http://forum.forumactif.com/t171299-changement-de-version-de-l-editeur-de-message

Mais je n'ai pas ce qui doit correspondre à cette modification, je souhaite que tous les membres puisse visualiser la barre tous les boutons présent quand nous ouvrons un nouveau post pour tous les messages.

Merci pour vos réponses,

David

doud33390
Nouveau membre

Messages : 11
Inscrit(e) le : 29/12/2011

http://www.endurosudouest.com/
doud33390 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage malgré la mise en place de l'option

Message par Shadow le Mer 13 Fév 2013 - 10:28

Bonjour,

Je viens de tester votre forum je ne comprend pas je vois l’éditeur de message étendu dans sa version la plus complète.


Pouvez vous me faire un print écran de ce que vos membres voient ?


Merci d'avance et bonne journée


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23784
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage malgré la mise en place de l'option

Message par doud33390 le Mer 13 Fév 2013 - 10:56

En fait l'éditeur est nouveau mais il n'y a pas tous les logos comme lors de l'ouverture d'un nouveau post.

comme sur cette image :

Je souhaiterais que tous les membres puissent avoir cette version pour mettre un message.

doud33390
Nouveau membre

Messages : 11
Inscrit(e) le : 29/12/2011

http://www.endurosudouest.com/
doud33390 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage malgré la mise en place de l'option

Message par Shadow le Mer 13 Fév 2013 - 11:31

Pouvez vous me donner un exemple de membre qui ne voit cette éditeur. Car je vois la même chose que cette image sur votre forum Mad


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23784
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage malgré la mise en place de l'option

Message par doud33390 le Mer 13 Fév 2013 - 11:35

je n'ai pas même en temps qu'administrateur cet éditeur sauf quand je commence un post, pour répondre à un sujet j'ai le nouveau éditeur sans tous les logos comme sur l'image ci-dessus.

doud33390
Nouveau membre

Messages : 11
Inscrit(e) le : 29/12/2011

http://www.endurosudouest.com/
doud33390 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage malgré la mise en place de l'option

Message par Shadow le Mer 13 Fév 2013 - 11:46

Vous l'avez aussi lorsque vous postez un nouveau sujet non ? car je le vois
Vous êtes bien sous firefox ?


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23784
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage malgré la mise en place de l'option

Message par doud33390 le Mer 13 Fév 2013 - 11:48

Je suis bien sur firefox, j'ai uniquement le nouveau éditeur avec tous les logos quand je poste un nouveau sujet, pas pour répondre à un sujet.

doud33390
Nouveau membre

Messages : 11
Inscrit(e) le : 29/12/2011

http://www.endurosudouest.com/
doud33390 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage malgré la mise en place de l'option

Message par Shadow le Mer 13 Fév 2013 - 12:10

Bon j'ai trouvé cheers

Alors au même endroit ou vous avez sélectionner oui pour Activer l'éditeur de message étendu.

Un peu en dessous vous avez "Autoriser les Réponses rapides" et c'est coché OUI.

Pour avoir le même éditeur comme quand vous créez un nouveau sujet il faudrait enlever l'autorisation de mettre des réponses rapides.

Voila j’espère avoir répondu à votre question sunny


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23784
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage malgré la mise en place de l'option

Message par doud33390 le Mer 13 Fév 2013 - 12:19

Merci pour votre réponse cela venait de cette option, je n'avais pas du tout pensé à celle-ci!!!

Tout est ok, merci

doud33390
Nouveau membre

Messages : 11
Inscrit(e) le : 29/12/2011

http://www.endurosudouest.com/
doud33390 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum