HTML problème d'affichage

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu HTML problème d'affichage

Message par leguman le Ven 15 Fév 2013 - 11:06

Bonjour à tous,


J'ai vraiment cherché des sujets qui correspondraient à mon problème, mais je ne trouve pas de solution ...
Je vous remercie par avance de toute réponse qui m'aiderait ...

J'ai le même problème que dans ce sujet c'est à dire que je veux mettre des vidéos dans un topic (qui ne sont ni youtube, ni daylimotion et nécessitent un code HTML); quand je prévisualise ça marche bien mais quand je poste non ...

J'ai lu le tuto d'activation du HTML mais mon vrai problème est que je n'arrive pas à réaliser l'étape 2 car je ne trouve pas la ligne "toujours autoriser le HTML" dans le profil utilisateur Confused




Je vous remercie, d'avoir pris le temps de lire mon message ...

PS: version du forum pphB2 (en espérant que ça ne vienne pas de là)

leguman
Nouveau membre

Messages : 2
Inscrit(e) le : 15/02/2013

http://republique-de-wadiya.footballeague.org/
leguman a été remercié(e) par l'auteur de ce sujet.

Résolu Re: HTML problème d'affichage

Message par Shadow le Ven 15 Fév 2013 - 11:42

Bonjour,

Lorsque vous êtes sur la page d’accueil il faut cliquer sur profil puis préférences.

La deuxième partie ne se passe pas dans le PA du forum.

Moi je vois cette ligne :



Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: HTML problème d'affichage

Message par leguman le Ven 15 Fév 2013 - 12:31

Merci infiniment de la rapidité et c'était bien mon problème ...

Mon erreur était de cliquer sur le bouton profil, mais "administrer", il suffisait de cliquer sur le bouton profil en tant qu'utilisateur ...
Pas moins de 3h30 et que je cherchais Embarassed

Bien que cette case était bien cochée, ça ne marchait pas, il m'a suffit de décocher puis recocher, et enregistrer pour que ça marche ...


Vous l'aurez compris, je ne suis pas un pro de l'informatique ...


Encore une fois Zen : Thanks

leguman
Nouveau membre

Messages : 2
Inscrit(e) le : 15/02/2013

http://republique-de-wadiya.footballeague.org/
leguman a été remercié(e) par l'auteur de ce sujet.

Résolu Re: HTML problème d'affichage

Message par Shadow le Ven 15 Fév 2013 - 14:10

Ca arrive à tout le monde ne vous inquiétez pas Very Happy

Bonne journée et à bientot


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum