Il semblerait que j'aie un virus...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Il semblerait que j'aie un virus...

Message par mini-pinou le Ven 15 Fév 2013 - 22:12

Bonsoir,

Ça a commencé par un membre me prévenant que son anti-virus lui interdisait l'accès à mon forum, avec pour message d'alerte '"Google Chrome a bloqué l'accès à cette page sur leforumdulapin.superforum.fr.
Du contenu a été inséré dans cette page web par www.sim-pet.com, un distributeur de logiciels malveillants connus. En consultant cette page, vous risquez d'infecter votre ordinateur avec des logiciels malveillants.
Les logiciels malveillants peuvent entraîner, entre autres, un vol d'identité, une perte financière et la suppression permanente de fichiers."
Je me suis dit que ça venait peut-être uniquement de lui, mais voilà qu'un second me dit ne pas pouvoir accéder à de nombreux sujets, me parlant de virus aussi...

En y allant et en ouvrant certains sujets, je n'ai remarqué, moi, aucun souci, mais je préfère venir demander votre avis et la démarche à suivre avant que, si vraiment souci il y a, ça ne dégénère...

Mon forum : http://leforumdulapin.superforum.fr/

Merci beaucoup d'avance


Dernière édition par mini-pinou le Mar 19 Fév 2013 - 20:44, édité 1 fois

mini-pinou
***

Féminin
Messages : 130
Inscrit(e) le : 08/11/2006

http://vivreladistance.forumactif.fr/
mini-pinou a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Il semblerait que j'aie un virus...

Message par _backdraft_ le Ven 15 Fév 2013 - 22:29

Bonjour,

Ceci arrive ce n'est pas très grave en général ça vient juste d'une image, je vous invite à lire ce tutoriel pour régler votre problème :

http://forum.forumactif.com/t333626-nettoyer-son-forum-apres-une-alerte-google?highlight=alerte

Cordialement
Backdraft

_backdraft_
# Tropactif #

Masculin
Messages : 1505
Inscrit(e) le : 04/03/2010

http://www.caserne35.com
_backdraft_ a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Il semblerait que j'aie un virus...

Message par mini-pinou le Sam 16 Fév 2013 - 10:49

Merci beaucoup, déjà, de me rassurer sur la gravité de la situation. L'un de mes membres m'avait dit que le forum se faisait ''envahir'' par un virus, et je me suis laissée gagner par la panique :O:

Merci donc pour ce lien. Cependant, je vois que pour appréhender la nature précise du problème, il faut que j'aie moi-même un message d'alerte, or jusque là rien, même en ouvrant quelconque topic, alors qu'un nouveau membre s'est manifesté en disant ne plus pouvoir en ouvrir aucun. D'ailleurs, il ne peut donc plus du tout consulter le forum, puisqu'il n'a pas possibilité ''d'accepter'' de prendre des risques et de le consulter quand même.
C'est donc très dérangeant pour ceux à qui ça le fait...

Ne pouvant moi-même pas avoir ce message d'alerte, dois-je quand même faire la manipulation, ou est-ce qu'il faut de toute façon avoir repéré auparavant l'élément frauduleux ?

mini-pinou
***

Féminin
Messages : 130
Inscrit(e) le : 08/11/2006

http://vivreladistance.forumactif.fr/
mini-pinou a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Il semblerait que j'aie un virus...

Message par _backdraft_ le Sam 16 Fév 2013 - 11:13

Ne vous inquiétez pas il n'y aucun risque pour les ordinateurs, j'ai eu ce genre d'alerte plus d'une fois.

Demandez à un membre de faire un screenshot du message d'alerte et mettez le ici. Essayez également de savoir dans qu'elle partie il l'a reçu.

Cordialement
Backdraft

_backdraft_
# Tropactif #

Masculin
Messages : 1505
Inscrit(e) le : 04/03/2010

http://www.caserne35.com
_backdraft_ a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Il semblerait que j'aie un virus...

Message par mini-pinou le Sam 16 Fév 2013 - 15:36

Merci, je vais pouvoir les rassurer quant au danger de ce logiciel malveillant, alors.

Voici le screenshot, il semblerait que le problème apparaisse sous Google Chrome :

mini-pinou
***

Féminin
Messages : 130
Inscrit(e) le : 08/11/2006

http://vivreladistance.forumactif.fr/
mini-pinou a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Il semblerait que j'aie un virus...

Message par Invité le Sam 16 Fév 2013 - 15:39

Bonjour,

Oui donc il faut lire ce tuto pour vous en débarrasser : http://forum.forumactif.com/t330711-alerte-au-virus-sur-mon-forum?highlight=virus

Cordialement
Romain

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Il semblerait que j'aie un virus...

Message par Tech le Sam 16 Fév 2013 - 15:40

Bonjour,

Il nous faudrait au moins une page où le problème arrive à chaque fois Wink

Cordialement.



{ Règles Générales } { Question & Réponses Fréquentes } { Le Staff de ForumActif }

Tech
Modéractif
Modéractif

Masculin
Messages : 21119
Inscrit(e) le : 01/12/2007

http://forum.forumactif.com
Tech a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Il semblerait que j'aie un virus...

Message par mini-pinou le Sam 16 Fév 2013 - 16:40

quistador a écrit:Bonjour,

Oui donc il faut lire ce tuto pour vous en débarrasser : http://forum.forumactif.com/t330711-alerte-au-virus-sur-mon-forum?highlight=virus

Cordialement
Romain

Merci de votre réponse, mais je n'ai rien modifié comme script depuis belle lurette et je doute donc que ça vienne de là car aucun souci avant hier soir... à moins que ça puisse se déclarer sans raison un beau jour ?

Tech> D'accord, je vais essayer de trouver une page défaillante commune à tous ceux qui m'ont transmis le forum. Merci

Edit : voici un autre screen :


Un des sujets posant problème est celui-ci : http://leforumdulapin.superforum.fr/t13303p210-questions-reponses , mais les membres concernés me disent ne plus pouvoir ouvrir aucun...

mini-pinou
***

Féminin
Messages : 130
Inscrit(e) le : 08/11/2006

http://vivreladistance.forumactif.fr/
mini-pinou a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Il semblerait que j'aie un virus...

Message par mini-pinou le Lun 18 Fév 2013 - 11:28

Bonjour, je m'excuse du double-post.

Il semblerait que le virus soit parti comme il était venu, d'un coup... Les membres touchés n'ont plus de problème apparemment.

Dois-je tout de même faire une manip' ou est-il réellement parti sans demander son reste ?

mini-pinou
***

Féminin
Messages : 130
Inscrit(e) le : 08/11/2006

http://vivreladistance.forumactif.fr/
mini-pinou a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Il semblerait que j'aie un virus...

Message par Tech le Mar 19 Fév 2013 - 12:59

Si il n'y a plus de problème, vous ne devez rien faire Wink

Cordialement.



{ Règles Générales } { Question & Réponses Fréquentes } { Le Staff de ForumActif }

Tech
Modéractif
Modéractif

Masculin
Messages : 21119
Inscrit(e) le : 01/12/2007

http://forum.forumactif.com
Tech a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Il semblerait que j'aie un virus...

Message par mini-pinou le Mar 19 Fév 2013 - 20:43

D'accord, je remercie chacun pour les réponses fournies, et vous souhaite une bonne soirée Smile
J'édite.

mini-pinou
***

Féminin
Messages : 130
Inscrit(e) le : 08/11/2006

http://vivreladistance.forumactif.fr/
mini-pinou a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum