probleme avec weborama

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu probleme avec weborama

Message par maryconte le Dim 17 Fév 2013 - 16:57

voilà mon problème
je me suis inscrite au weborama j'ai eu mon code je l'ai inséré sur ma page d'accueil jusque là tout va bien

j'ai l'icone qui s'est installé mais voilà quand je clique dessus je n'arrive pas à l'endroit du vote uniquement sur la page d'accueil du site

je galère depuis 2 jours j'ai regarde les post d'aide mais rien n'y fait
je suis un peu beaucoup perdue
merci de m'aider


Dernière édition par maryconte le Dim 17 Fév 2013 - 23:09, édité 1 fois

maryconte
Nouveau membre

Messages : 20
Inscrit(e) le : 25/11/2010

http://reves-et-passions.forumdediscussions.com/act?u=1&ak=a
maryconte a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme avec weborama

Message par Scipion le Dim 17 Fév 2013 - 17:23

Bonjour

Pourriez-vous mettre à notre disposition votre code Weborama pour test ?

Cordialement

Scipion
+ Hyperactif +

Masculin
Messages : 8655
Inscrit(e) le : 03/02/2010

http://forum.forumactif.com/
Scipion a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme avec weborama

Message par maryconte le Dim 17 Fév 2013 - 17:26

voici ce que j'ai installé
<!--DEBUT WEBOSCOPE FREE - Weborama -->
<script type="text/javascript">
WEBO_ZONE=1;
WEBO_PAGE=1;
webogold_ok=0;</script>
<script type="text/javascript" src="http://script.weborama.fr/gold.js"></script>
<script type="text/javascript">
if(webogold_ok==1){webogold_zpi(WEBO_ZONE,WEBO_PAGE,469790);}</script>
<NOSCRIPT><A HREF="http://www.weboscope.com">Weboscope</A> mesure d'audience, statistiques, ROI<BR>
<A HREF="http://www.weborama.fr">Classement des meilleurs sites</A> et positionnement </NOSCRIPT>
<!--FIN WEBOSCOPE FREE - Weborama -->

maryconte
Nouveau membre

Messages : 20
Inscrit(e) le : 25/11/2010

http://reves-et-passions.forumdediscussions.com/act?u=1&ak=a
maryconte a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme avec weborama

Message par Scipion le Dim 17 Fév 2013 - 19:42

Le code ne peut pas afficher le vote que vous recherchez car votre inscription est incomplète sur Weborama. En m'inscrivant sur le site, j'ai obtenu un premier code presque identique au votre ainsi qu'un deuxième code qui permet l'affichage du vote et que je mets à votre disposition pour test sur votre forum :

Code:
<!-- Mon compteur de vote Weborama -->
<A HREF="http://www.weborama.fr/?id_vote=469859" target="_top">Votez pour ce site au Weborama</A>
<!-- fin de mon code-->

Installez-le code en dessous du premier.

La procédure à suivre sur Weborama :

Spoiler:
- Cliquez sur ce lien : http://www.weborama.fr/?id_vote=451079
- Cliquer sur "Inscrire votre site"
- Accepter les conditions d'utilisation de Weborama
- Cliquer sur inscription
- Informations sur le site : bien renseigner les champs
- Informations pour votre référencement : corriges au besoin la description et les tags sur votre forum dans les moteurs de recherche et enregistrez
- rafraîchissez la page weborama et reprenez les informations sur votre site
- Cliquez sur continuer
- Choix de la catégorie : comme sur FA, il faut choisir une seule catégorie
- Informations contact : renseignez correctement
- Information service : Souhaitez-vous effectuer dès à présent une demande d'activation ? oui
- Finaliser votre inscription
- Se connecter à son compte
- cliquez sur installez le code
- Prélevez le code.
Cordialement

Scipion
+ Hyperactif +

Masculin
Messages : 8655
Inscrit(e) le : 03/02/2010

http://forum.forumactif.com/
Scipion a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme avec weborama

Message par maryconte le Dim 17 Fév 2013 - 21:09

merci Scipion j'ai réussi à mettre le lien sur mon forum
j'ai réussi à voter pour mon forum le 1er il faut bien un commencement

par contre je n'arrive pas à mettre le logorama à la place du lien

maryconte
Nouveau membre

Messages : 20
Inscrit(e) le : 25/11/2010

http://reves-et-passions.forumdediscussions.com/act?u=1&ak=a
maryconte a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme avec weborama

Message par Scipion le Dim 17 Fév 2013 - 21:52

Pour obtenir le logorama, connectez-vous au site avec vos identifiants et suivez les étapes suivantes :

- Cliquez sur Logorama
- Choisissez un des logos proposés (à droite)
- choisissez la couleur
- Placez le curseur sur votre logorama puis clic-droit et enregistrez l'image sous dowloads
- Hébergez l'image et récupérez son lien à travers Servimg

Ensuite vous insérez le lien dans le second code pour remplacer

- "Voter pour ce site au Weborama"
- par <img src="Lien de l'image hébergée et récupérée sur Servimg" border="0" alt="" /></A>

Au final, vous obtiendrez un code logorama identique au mien mais avec l'ID de votre site :

Code:
<A HREF="http://www.weborama.fr/?id_vote=469859" target="_top"><img src="http://i70.servimg.com/u/f70/13/94/72/47/votesc10.gif" border="0" alt="" /></A>
Cordialement

Scipion
+ Hyperactif +

Masculin
Messages : 8655
Inscrit(e) le : 03/02/2010

http://forum.forumactif.com/
Scipion a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme avec weborama

Message par maryconte le Dim 17 Fév 2013 - 23:08

j'ai réussi mais en piquant votre logo et en changeant l'ID

ça fonctionne

je chercherais mieux demain pour mettre la couleur que j'ai choisi
mais je suis déjà contente comme ça merci beaucoup

maryconte
Nouveau membre

Messages : 20
Inscrit(e) le : 25/11/2010

http://reves-et-passions.forumdediscussions.com/act?u=1&ak=a
maryconte a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum