Image réactive dans un message ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Image réactive dans un message ?

Message par tenardier le Mer 20 Fév 2013 - 19:21

Bonjour à tous

Est il possible de poster une image réactive dans un message ?

Cdlt


Dernière édition par tenardier le Sam 23 Fév 2013 - 6:26, édité 2 fois

tenardier
**

Messages : 78
Inscrit(e) le : 02/12/2011

http://addict-figurines.forumgratuit.org/
tenardier a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Image réactive dans un message ?

Message par Midnight-pandora le Mer 20 Fév 2013 - 19:50

Bonsoir,

Par "image réactive", qu'entends-tu exactement ? Une image avec des effets sur l'opacité ou autre ?
C'est possible, si c'est sur un forum dont tu es administrateur, de faire cela en passant par la feuille de style css du forum.
Dans les autres cas, il faudra créer un iframe.

Bonne soirée. Smile

Midnight-pandora
*

Féminin
Messages : 34
Inscrit(e) le : 05/08/2012

http://coin-pub.actifforum.com
Midnight-pandora a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Image réactive dans un message ?

Message par tenardier le Mer 20 Fév 2013 - 20:28

L'image réactive
http://forum.forumactif.com/t231069-creer-une-image-reactive
C'est du HTML à par sur l'index je sais pas si c'est possible dans un message.
Cdlt

tenardier
**

Messages : 78
Inscrit(e) le : 02/12/2011

http://addict-figurines.forumgratuit.org/
tenardier a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Image réactive dans un message ?

Message par Matriochka le Jeu 21 Fév 2013 - 13:18

Bonjour,

Pourquoi ne pas tester par toi-même pour avoir la réponse ? Smile

C’est bien possible, oui, mais veille à activer le HTML dans tes messages, à ce moment (si tu n’y arrives pas, tu trouveras un tutoriel sur le forum en tapant "activation HTML").

Matriochka
+ Hyperactif +

Messages : 7604
Inscrit(e) le : 14/07/2010

Matriochka a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Image réactive dans un message ?

Message par tenardier le Jeu 21 Fév 2013 - 15:23

Merci pour ta réponse mais tout est ok pour l'activation du HTML mais quand je post le code, ben pas d'image, uniquement le code.
Je viens de régler le problème par iframe.

Merci

tenardier
**

Messages : 78
Inscrit(e) le : 02/12/2011

http://addict-figurines.forumgratuit.org/
tenardier a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum