Boutons ont disparu

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Boutons ont disparu

Message par carprol le Jeu 21 Fév 2013 - 13:04

Salut

Quelques uns de mes membres sous IE me disent que les boutons "citer , editer...etc ainsi que les boutons nouveaux ou repondre ont disparu..Ils n'on plus rien..
Je leur ai conseille de vider leur cookies mais cela ne change rien..
Comment faire???
Merci
Carprol
http://roland.forumchti.com


Dernière édition par carprol le Jeu 21 Fév 2013 - 14:24, édité 1 fois

carprol
****

Messages : 487
Inscrit(e) le : 08/04/2008

http://roland.forumchti.com/
carprol a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Boutons ont disparu

Message par carprol le Jeu 21 Fév 2013 - 13:14

Bonjour , je precise que je n'ai rien change dans las templates ni ailleurs...
Et que les images de mes boutons apparaissent dans mon panneau d'administration...

carprol
****

Messages : 487
Inscrit(e) le : 08/04/2008

http://roland.forumchti.com/
carprol a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Boutons ont disparu

Message par Scipion le Jeu 21 Fév 2013 - 13:20

Bonjour

Demandez à vos membres de cliquer sur l'icône "Affichage de compatibilité" qui se trouve sur la première ligne du navigateur IE.

Cordialement

Scipion
+ Hyperactif +

Masculin
Messages : 8655
Inscrit(e) le : 03/02/2010

http://forum.forumactif.com/
Scipion a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Boutons ont disparu

Message par carprol le Jeu 21 Fév 2013 - 13:36

Bonjour , ça ne change rien...et j'ai maintenant aussi le même probleme...

carprol
****

Messages : 487
Inscrit(e) le : 08/04/2008

http://roland.forumchti.com/
carprol a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Boutons ont disparu

Message par Scipion le Jeu 21 Fév 2013 - 13:44

Dans ce cas, vos membres doivent vider le cache du navigateur IE à l'aide du tutoriel FA suivant, notamment la section ► Purge du cache d'Internet Explorer

Vider le cache Internet

Cordialement

Scipion
+ Hyperactif +

Masculin
Messages : 8655
Inscrit(e) le : 03/02/2010

http://forum.forumactif.com/
Scipion a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Boutons ont disparu

Message par carprol le Jeu 21 Fév 2013 - 14:23

Bonjour , ok ça marche apres plusieurs essais!!*
Cordialement

carprol
****

Messages : 487
Inscrit(e) le : 08/04/2008

http://roland.forumchti.com/
carprol a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum