Forum qui rame

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Forum qui rame

Message par sspiiker le Dim 24 Fév 2013 - 18:41

Bonjours, je vous contact aujourd’hui car du jours au lendemain mon forum (ici) ce met la ramer et met de 2 a 4 minutes pour charger une page sans qu'aucunes modifications n’ai était apporter depuis un moment.

j'aimerais solliciter votre aide afin de résoudre ce problème.

Cordialement.


Dernière édition par sspiiker le Dim 24 Fév 2013 - 22:15, édité 1 fois

sspiiker
Nouveau membre

Masculin
Messages : 7
Inscrit(e) le : 07/11/2011

http://gtastuntr.purforum.com/
sspiiker a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum qui rame

Message par Darkrai le Dim 24 Fév 2013 - 18:55

Ce n'est pas un problème venant de forumactif il viens de ton ordinateur.
A ce moment ton ordinateur était plus lent que d'habitude.

Darkrai
**

Messages : 75
Inscrit(e) le : 21/10/2012

http://pokemon-life.pokemonrpg.org/
Darkrai a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum qui rame

Message par Invité le Dim 24 Fév 2013 - 19:02

Bonsoir,

Effectivement ton site se charge en 22 secondes 69. Voici le resultat du test de chargement :
http://tools.pingdom.com/fpt/#!/La1DYLQxV/http://gtastuntr.purforum.com/

C'est assez long comme chargement.

Cordialement
Romain


@sspiiker a écrit:Bonjours, je vous contact aujourd’hui car du jours au lendemain mon forum (ici) ce met la ramer et met de 2 a 4 minutes pour charger une page sans qu'aucunes modifications n’ai était apporter depuis un moment.

j'aimerais solliciter votre aide afin de résoudre ce problème.

Cordialement.

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum qui rame

Message par Darkrai le Dim 24 Fév 2013 - 19:26

Ce n'est pas un problème avec ton ordi.
Je te conseille d'enlever des codes javascript.

Darkrai
**

Messages : 75
Inscrit(e) le : 21/10/2012

http://pokemon-life.pokemonrpg.org/
Darkrai a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum qui rame

Message par Invité le Dim 24 Fév 2013 - 19:45

@Darkrai a écrit:Ce n'est pas un problème venant de forumactif il viens de ton ordinateur.
A ce moment ton ordinateur était plus lent que d'habitude.

Ah bon et tu le sais comment ?

@Darkrai a écrit:Ce n'est pas un problème avec ton ordi.
Je te conseille d'enlever des codes javascript.

Ah ben merci de lui dire ce qu'il faut faire. Laughing

Quand tu donne un coup de main à quelqu'un fais le correctement.

Cordialement
Romain

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum qui rame

Message par FANCH 56 le Dim 24 Fév 2013 - 20:33

Bonsoir

Dans le lien que t'as donné Quistador, il faut voir les liens en rouge, qui bloquent.

FANCH 56
+ Hyperactif +

Masculin
Messages : 13260
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum qui rame

Message par sspiiker le Dim 24 Fév 2013 - 21:53

tout d'abord merci pour vos réponses, en effet cela ne peut pas être mon pc puisque d'autres membres du forum me disent que le forum rame.

pour ce qui est des liens en rouge sur le résultat du test, comment puis-je les repérer sur le forum ?

Cordialement.

sspiiker
Nouveau membre

Masculin
Messages : 7
Inscrit(e) le : 07/11/2011

http://gtastuntr.purforum.com/
sspiiker a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum qui rame

Message par sspiiker le Dim 24 Fév 2013 - 22:13

finalement problème résolus en mettant mon dernier template modifier par défaut sans même modifier quoi que ce sois visuellement (novice de chez novice)

merci a tous et bonne continuation !

sspiiker
Nouveau membre

Masculin
Messages : 7
Inscrit(e) le : 07/11/2011

http://gtastuntr.purforum.com/
sspiiker a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum