Page lente à charger.

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Page lente à charger.

Message par Ciel le Mar 12 Mar 2013 - 21:00

  • Bonjour / Bonsoir.

    Je viens vous faire part d'un problème qui me semble louche... Rolling Eyes quand je souhaite aller sur mon forum, la page met 5/10 minutes à charger. Quand je souhaite aller sur un autre site, je suis directement redirigée sur la page d’accueil sans problèmes...

    En tant que fondatrice du forum, je veux m'assurer que le forum marche bien avec les navigateurs comme Opéra, Mozilla Firefox etc. Il y a une solution ou simplement un bug de serveur ?


Dernière édition par Ciel le Mar 12 Mar 2013 - 21:14, édité 1 fois

Ciel
Nouveau membre

Féminin
Messages : 24
Inscrit(e) le : 26/02/2013

http://phantomhive-past.forumactif.org/
Ciel a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Page lente à charger.

Message par FANCH 56 le Mar 12 Mar 2013 - 21:08

Bonjour

Retire le script des étoiles. Ce doit-être lui qui bloque.


FANCH 56
+ Hyperactif +

Masculin
Messages : 13260
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Page lente à charger.

Message par Ciel le Mar 12 Mar 2013 - 21:11

Je vais essayer de retirer le script... (ça marche, merci Very Happy)

Ciel
Nouveau membre

Féminin
Messages : 24
Inscrit(e) le : 26/02/2013

http://phantomhive-past.forumactif.org/
Ciel a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum