problème avec google analytics

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu problème avec google analytics

Message par Mercierdenis le Ven 15 Mar 2013 - 1:36

On m'a conseillé de mettre Google analytics parce que je voulais savoir quels sujets de mon forum marchaient le plus.

J'ai suivi les instructions sur ce site, j'ai mis le code, j'ai accès à un tableau avec le nom de mon forum dessus, mais il n'y a aucune données, c'est 0% partout...

Si quelqu'un a déjà rencontré ce problème... et si vous pouvez m'aider ce serait apprécier.

Denis Mercier

Mercierdenis
*

Messages : 39
Inscrit(e) le : 17/01/2007

http://espoirs.forumactif.com
Mercierdenis a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème avec google analytics

Message par Automne le Ven 15 Mar 2013 - 2:22

Bonjour,



Généralement, Google Analytics met à jour vos rapports toutes les
24 heures. Pour une première inscription cela peut prendre un peu plus de temps.


Si vous avez installé le code de suivi et si aucune donnée n'apparaît au bout de 48 heures, consultez les raisons possibles pour lesquelles Google Analytics n'effectue pas le suivi de votre site Web.
Voir aussi http://support.google.com/analytics/bin/answer.py?hl=fr&answer=1009683


Dernière édition par Automne le Ven 15 Mar 2013 - 12:23, édité 1 fois

Automne
+ Hyperactif +

Messages : 8422
Inscrit(e) le : 22/03/2010

http://gilles570.forumactif.info/
Automne a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème avec google analytics

Message par Mercierdenis le Ven 15 Mar 2013 - 2:24

o.k. merci bien.

Mercierdenis
*

Messages : 39
Inscrit(e) le : 17/01/2007

http://espoirs.forumactif.com
Mercierdenis a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum