Problème d'affichage

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème d'affichage

Message par claetitia le Ven 15 Mar 2013 - 14:07

Bonjour

J'ai un problème d’affichage au niveau de mon cadre d'accueil .
Aujourd'hui j'ai voulu y apporter des modifications, mais je ne l'es vois pas installées .

- Sur le panneau d'administration c'est bien affiché .
- Sous internet explorer je le vois
- Sous Moxilla Firefox, qui est mon navigateur, je ne le vois pas .

Je n'avais pourtant pas de soucis avant.

Merci pour votre aide


Dernière édition par claetitia le Ven 15 Mar 2013 - 14:35, édité 1 fois

claetitia
***

Féminin
Messages : 175
Inscrit(e) le : 12/07/2009

http://nospetitsboutdechoux.forumactif.org
claetitia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage

Message par Matriochka le Ven 15 Mar 2013 - 14:09

Bonjour,

As-tu essayé de vider le cache de ton navigateur ?

http://forum.forumactif.com/t177493-vider-le-cache-internet

Matriochka
+ Hyperactif +

Messages : 7604
Inscrit(e) le : 14/07/2010

Matriochka a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage

Message par claetitia le Ven 15 Mar 2013 - 14:19

Je viens de le faire mais ça ne change rien

claetitia
***

Féminin
Messages : 175
Inscrit(e) le : 12/07/2009

http://nospetitsboutdechoux.forumactif.org
claetitia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage

Message par Matriochka le Ven 15 Mar 2013 - 14:22

Quelles sont les modifications que tu as faites exactement ?

Matriochka
+ Hyperactif +

Messages : 7604
Inscrit(e) le : 14/07/2010

Matriochka a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage

Message par claetitia le Ven 15 Mar 2013 - 14:27

Sur une partie du cadre d'accueil j'ai rajouté une phrase avec un lien

Alors la je comprends pas ça vient de s'afficher.

Je recommence depuis ce matin la même chose et la, ça fonctionne

claetitia
***

Féminin
Messages : 175
Inscrit(e) le : 12/07/2009

http://nospetitsboutdechoux.forumactif.org
claetitia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage

Message par Matriochka le Ven 15 Mar 2013 - 14:33

C’est peut-être dû au fait que tu aies vidé le cache de ton navigateur ?

Vider le cache te permet de corriger les petits soucis d’affichage.

Matriochka
+ Hyperactif +

Messages : 7604
Inscrit(e) le : 14/07/2010

Matriochka a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage

Message par claetitia le Ven 15 Mar 2013 - 14:35

Oui, fallait peut être quelques minutes pour que ça fonctionne.

Merci beaucoup


claetitia
***

Féminin
Messages : 175
Inscrit(e) le : 12/07/2009

http://nospetitsboutdechoux.forumactif.org
claetitia a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum