Plus d'images ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Plus d'images ?

Message par Zeruda-Hime le Sam 23 Mar 2013 - 17:10

Bonjour !
Sur mon forum, les images postés dans les posts n'apparaissent plus. En mode édition et prévisualisation elles y sont, on peut voir leur BBcode, mais pas dans les messages ! Ça concerne uniquement les messages dans les posts, pas les signatures ou autres. Ce problème ne concerne que mon forum http://no-mori.forumgratuit.org/ , sur les autres forums les images s'affichent bien. :/

Merci de votre aide !

PS : Je ne sais pas si le problème vient de mon ordinateur ou si c'est pareil chez tout le monde. Pouvez-vous me dire si vous voyez une image au début de ce topic : http://no-mori.forumgratuit.org/t608-reglement-de-dobutsu-no-mori ?


Dernière édition par Zeruda-Hime le Sam 23 Mar 2013 - 17:41, édité 1 fois

Zeruda-Hime
**

Féminin
Messages : 93
Inscrit(e) le : 31/03/2012

http://no-mori.forumgratuit.org/
Zeruda-Hime a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Plus d'images ?

Message par Scipion le Sam 23 Mar 2013 - 17:23

Bonsoir

Essayez de vider le cache de votre navigateur internet en vous aidant de ce tutoriel FA :

Vider le cache Internet

En espérant que le problème trouvera sa solution.

Cordialement

Scipion
+ Hyperactif +

Masculin
Messages : 8655
Inscrit(e) le : 03/02/2010

http://forum.forumactif.com/
Scipion a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: Plus d'images ?

Message par Zeruda-Hime le Sam 23 Mar 2013 - 17:37

Ça marche ! Merci Smile

Zeruda-Hime
**

Féminin
Messages : 93
Inscrit(e) le : 31/03/2012

http://no-mori.forumgratuit.org/
Zeruda-Hime a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum