Gros soucis avec le pop up de connexion

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Gros soucis avec le pop up de connexion

Message par Hayari le Mer 3 Avr 2013 - 15:38

Bien le bonjour! (Oui je sais, encore moi ><)

Le soucis du jour concerne le pop up de connexion. Alors je l'ai activer et j'ai remarquer que le texte qui devais apparaître dedans ne s'affiche pas. De plus les boutons pour s'inscrire et s'enregistrer ne sont pas du tout sous le cadre, ils sont encastrés à gauche. Et pour couronner le tout, je ne peux pas baisser pour regarder le forum sans que ça remonte tout en haut. Et quand bien même si on arrive a descendre, on remarque que tout est collé a gauche alors que ça devrais être à centré .... Bref, le gros bazar.





Est-ce que quelqu'un pourrait me filer un coup de main s'il vous plait? T.T Merci d'avance.
Cordialement, hayari


Dernière édition par Hayari le Mer 3 Avr 2013 - 23:23, édité 1 fois

Hayari
****

Féminin
Messages : 230
Inscrit(e) le : 30/04/2012

http://t-i-s.forumactif.org/
Hayari a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Gros soucis avec le pop up de connexion

Message par Toad59 le Mer 3 Avr 2013 - 16:09

Bonjour,

Désactivez la pop-up de connexion et vous pourrez me dire la suite.

Cordialement,

Toad59
****

Masculin
Messages : 248
Inscrit(e) le : 27/03/2012

http://www.google.com
Toad59 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Gros soucis avec le pop up de connexion

Message par Hayari le Mer 3 Avr 2013 - 16:21

Bonjour,

Et bien en fait je voulais le personnaliser, c'est en l'activant que j'ai remarquer ce bug O_O. C'est peu être dû au template, j'ai du toucher à un truc qu'il ne fallais pas XD.
Bref pour le moment je voudrais qu'il redevienne normal avant de le personnaliser.

Hayari
****

Féminin
Messages : 230
Inscrit(e) le : 30/04/2012

http://t-i-s.forumactif.org/
Hayari a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Gros soucis avec le pop up de connexion

Message par Hayari le Mer 3 Avr 2013 - 23:21

Bonsoir!

Navré pour ce double post. Sujet résolu! Effectivement il y avait des trucs qui manquaient dans le template concernant les pop up de connexion. J'ai tout remplacer et tout marche nikel XD

Bonne soirée et merci quand meme X)

Hayari
****

Féminin
Messages : 230
Inscrit(e) le : 30/04/2012

http://t-i-s.forumactif.org/
Hayari a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum