Problème avec les options

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème avec les options

Message par chez jean-claude le Lun 8 Avr 2013 - 20:24

Bonsoir à tous

J'ai deux administrateurs adjoints qui me signalent qu'ils ne voient plus les "Options" lorsqu'ils postent un message !

l'un est sous navigateur "google chrome"

l'autre est sous navigateur "firefox et Explorer"

Quand à moi je les vois normalement !

Pourriez-vous m'aider svp

Merci à l'avance à tous !



Dernière édition par chez jean-claude le Mar 9 Avr 2013 - 16:25, édité 1 fois

chez jean-claude
**

Masculin
Messages : 66
Inscrit(e) le : 11/09/2009

http://chezjean-claude.discutforum.com/index.htm?
chez jean-claude a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les options

Message par Scipion le Lun 8 Avr 2013 - 20:41

Bonsoir

Pouvez-vous indiquer svp la version de votre forum et demander aux deux personnes concernées de télécharger la dernière version des navigateurs utilisés, à titre de test.

Cordialement


Scipion
+ Hyperactif +

Masculin
Messages : 8655
Inscrit(e) le : 03/02/2010

http://forum.forumactif.com/
Scipion a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les options

Message par chez jean-claude le Lun 8 Avr 2013 - 20:59

Scipion a écrit:Bonsoir

Pouvez-vous indiquer svp la version de votre forum et demander aux deux personnes concernées de télécharger la dernière version des navigateurs utilisés, à titre de test.

Cordialement


Bonsoir

le version de mon forum est : phpBB2

et l'adresse :http://www.chezjean-claude.net/

Je contacterais mes adjoints dès demain matin (car ils travaillent de nuit)

Merci - Cordialement

chez jean-claude
**

Masculin
Messages : 66
Inscrit(e) le : 11/09/2009

http://chezjean-claude.discutforum.com/index.htm?
chez jean-claude a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les options

Message par Scipion le Lun 8 Avr 2013 - 21:03

Très bien, à demain donc.

Bonne soirée
Cordialement

Scipion
+ Hyperactif +

Masculin
Messages : 8655
Inscrit(e) le : 03/02/2010

http://forum.forumactif.com/
Scipion a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les options

Message par chez jean-claude le Mar 9 Avr 2013 - 10:17

Scipion a écrit:Très bien, à demain donc.

Bonne soirée
Cordialement

Bonjour

Ci-joint la version "Google chrome" d'un de mes administrateurs adjoints "j'ai la version google chrome
version 26.0.1410.43 m " pour le second pas encore eu de réponse !

Mais ce qui est bizarre c'est que moi je l'ai bien, mais cependant les petits signes "- et +" ne sont plus présents non plus alors que sur mon forum essais ils y sont !

Cordialement

Fichiers joints
Sans titre 4.jpg Vous n'avez pas la permission de télécharger les fichiers joints.(10 Ko) Téléchargé 3 fois

chez jean-claude
**

Masculin
Messages : 66
Inscrit(e) le : 11/09/2009

http://chezjean-claude.discutforum.com/index.htm?
chez jean-claude a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les options

Message par Scipion le Mar 9 Avr 2013 - 11:20

Bonjour

Merci bien. Ces informations confirment l'existence du problème sous Chrome. Deux petites questions pour vous :

- que se passe-t-il lorsque vous vous connectez au forum sous d'autres navigateurs tels que Firefox, Opéra et IE ?

- avez-vous effectué des modifications sur les templates ou en CSS, merci ?

Cordialement

Scipion
+ Hyperactif +

Masculin
Messages : 8655
Inscrit(e) le : 03/02/2010

http://forum.forumactif.com/
Scipion a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les options

Message par chez jean-claude le Mar 9 Avr 2013 - 11:37

Scipion a écrit:Bonjour

Merci bien. Ces informations confirment l'existence du problème sous Chrome. Deux petites questions pour vous :

- que se passe-t-il lorsque vous vous connectez au forum sous d'autres navigateurs tels que Firefox, Opéra et IE ?

- avez-vous effectué des modifications sur les templates ou en CSS, merci ?

Cordialement

Bonjour

En ce qui me concerne : IE et Firefox = j'ai constamment les "Options" ouvertes et en dessous "sondage", je n'ai pas les petits signes " - et + "

- Pour les modifications : pas en CSS - et pour les templates - j'ai changé dans "overall header" pour mettre Hosting Pics

Je change simplement les thémes à chaque saison, mais ça n'avait jamais interféré sur les petits signes !

Cordialement

chez jean-claude
**

Masculin
Messages : 66
Inscrit(e) le : 11/09/2009

http://chezjean-claude.discutforum.com/index.htm?
chez jean-claude a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les options

Message par Scipion le Mar 9 Avr 2013 - 11:53

Pouvez-vous mettre à disposition entre balises code le contenu du template overall_header pour test ?

Cordialement

Scipion
+ Hyperactif +

Masculin
Messages : 8655
Inscrit(e) le : 03/02/2010

http://forum.forumactif.com/
Scipion a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les options

Message par chez jean-claude le Mar 9 Avr 2013 - 13:02

Scipion a écrit:Pouvez-vous mettre à disposition entre balises code le contenu du template overall_header pour test ?

Cordialement

Je m'excuses mais je comprends pas très bien votre question (pas très fort dans l'administration)

Je vous mets le lien de mon template "overall header" si ça peut vous servir :

http://www.c****************************************
Edit modération : Lien retiré
Merci à vous

Cordialement


Dernière édition par Chacha le Mar 9 Avr 2013 - 13:13, édité 1 fois (Raison : lien supprimé)

chez jean-claude
**

Masculin
Messages : 66
Inscrit(e) le : 11/09/2009

http://chezjean-claude.discutforum.com/index.htm?
chez jean-claude a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les options

Message par Scipion le Mar 9 Avr 2013 - 13:08

Vous allez sur votre template oerall_header, cliquez sur modifier edit >> copiez et collez tout son contenu ici même en l'encadrant avec la balise code, c'est à dire la 5e à partir de la gauche qui apparaît dans le menu de la réponse rapide

Cordialement

Scipion
+ Hyperactif +

Masculin
Messages : 8655
Inscrit(e) le : 03/02/2010

http://forum.forumactif.com/
Scipion a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: Problème avec les options

Message par Chacha le Mar 9 Avr 2013 - 13:16

Bonjour,

Le lien a été supprimé de votre message, voir : Ce qu'il ne faut JAMAIS faire

1. Ne fournissez jamais votre identifiant de session.

Lorsque vous voulez indiquer (sur un site Internet, sur un forum, dans un email, via msn, icq... bref partout) l'adresse de votre forum, d'un sujet, d'un message, vérifiez bien que la partie de l'adresse contenant 'sid=582c4678011cbd97139689c8' n'est jamais indiqué.

Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49819
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les options

Message par chez jean-claude le Mar 9 Avr 2013 - 13:40

Scipion a écrit:Vous allez sur votre template oerall_header, cliquez sur modifier edit >> copiez et collez tout son contenu ici même en l'encadrant avec la balise code, c'est à dire la 5e à partir de la gauche qui apparaît dans le menu de la réponse rapide

Cordialement

ok

Code:
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html  xmlns="http://www.w3.org/1999/xhtml" dir="{S_CONTENT_DIRECTION}" id="min-width" lang="{L_LANG_HTML}" xml:lang="{L_LANG_HTML}" {NAMESPACE_FB_LIKE} {NAMESPACE_FB}>
<head>
   <!-- BEGIN meta_emulate_ie7 -->
   <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />
   <!-- END meta_emulate_ie7 -->
   <title>{SITENAME_TITLE}{PAGE_TITLE}</title>
   <meta http-equiv="content-type" content="text/html; charset={S_CONTENT_ENCODING};" />
   <meta http-equiv="content-script-type" content="text/javascript" />
   <meta http-equiv="content-style-type" content="text/css" />
   {META_FAVICO}
   {META}
   {META_FB_LIKE}
   <meta name="title" content="{SITENAME_TITLE}{PAGE_TITLE}" />
   {T_HEAD_STYLESHEET}
   {CSS}
   <link rel="search" type="application/opensearchdescription+xml" href="/improvedsearch.xml" title="{SITENAME}" />
   <link rel="search" type="application/opensearchdescription+xml" href="{URL_BOARD_DIRECTORY}/search/improvedsearch.xml" title="{SEARCH_FORUMS}" />
   <script src="{JQUERY_PATH}" type="text/javascript"></script>
   <script src="{JS_DIR}{L_LANG}.js" type="text/javascript"></script>
   <!-- BEGIN switch_fb_login -->
   <script src="http://connect.facebook.net/{switch_fb_login.FB_LOCAL}/all.js" type="text/javascript"></script>
   <script src="{switch_fb_login.JS_FB_LOGIN}" type="text/javascript"></script>
   <!-- END switch_fb_login -->
   <!-- BEGIN switch_ticker -->
   <script src="{JS_DIR}jquery/ticker/ticker.js" type="text/javascript"></script>
   <link type="text/css" rel="stylesheet" href="{JS_DIR}jquery/ticker/ticker.css" />
   <!-- END switch_ticker -->

   <!-- BEGIN switch_ticker_new -->
   <script src="{JS_DIR}jquery/jcarousel/jquery.jcarousel.js" type="text/javascript"></script>
   <script type="text/javascript">//<![CDATA[
   /* Definir le sens de direction en fonction du panneau admin */
   var tickerDirParam = "{switch_ticker.DIRECTION}";
   var slid_vert = false;
   var auto_dir  = 'next';
   var h_perso = parseInt({switch_ticker.HEIGHT});

   switch( tickerDirParam )
   {
      case 'top' :
         slid_vert = true;
         break;

      case 'left':
         break;

      case 'bottom':
         slid_vert = true;
         auto_dir  = 'prev';
         break;

      case 'right':
         auto_dir  = 'prev';
         break;

      default:
         slid_vert = true;
   }

   $(document).ready(function() {
      var w_cont = $('#fa_ticker_container').width();

      if (w_cont > 0)
      {
         $('#fa_ticker_container').width(w_cont);

         /* Affichage de la liste */
         $('#fa_ticker_content').css('display','block');

         /* Calcul des dimensions du conteneur et des éléments */
         var width_max  = $('ul#fa_ticker_content').width();
         var width_item = Math.floor(width_max / {switch_ticker.SIZE});
         var height_max = h_perso;

         /* Calcul de la hauteur maximale du contenur en fonction des éléments et de la hauteur personnalisée dans l'admin */
         $('ul#fa_ticker_content li').each( function () {
            if ($(this).height() > height_max)
            {
               height_max = $(this).height();
            }
         } );

         /* Redimensionnement des éléments et des images trop larges */
         $('ul#fa_ticker_content li').width(width_item).height(height_max).find('img').each(function () {
            if ($(this).width() > width_item)
            {
            var ratio      = $(this).width() / width_item;
            var new_height = Math.round($(this).height() / ratio);
            $(this).height(new_height).width(width_item);
            }
         });

         /* Redimensionnement et centrage du conteneur en mode vertical */
         if (slid_vert)
         {
            $('ul#fa_ticker_content').width(width_item).height(height_max).css('marginLeft','auto').css('marginRight','auto');
         }

         /* Initialisation du caroussel */
         $('#fa_ticker_content').jcarousel({
              vertical: slid_vert,
            wrap: 'circular',
             auto: {switch_ticker.STOP_TIME},
             auto_direction: auto_dir,
              scroll: 1,
              size: {switch_ticker.SIZE},
              height_max: height_max,
              animation: {switch_ticker.SPEED}
          });
       }
       else
       {
          $('ul#fa_ticker_content li:not(:first)').css('display','none');
          $('ul#fa_ticker_content li:first').css('list-style','none').css('text-align','center');
       }
   });
   //]]>
   </script>
   <!-- END switch_ticker_new -->

   <script type="text/javascript">//<![CDATA[
   $(document).ready(function(){
      <!-- BEGIN switch_enable_pm_popup -->
         pm = window.open('{U_PRIVATEMSGS_POPUP}', '_faprivmsg', 'HEIGHT=225,resizable=yes,WIDTH=400');
         pm.focus();
      <!-- END switch_enable_pm_popup -->
      <!-- BEGIN switch_report_popup -->
         report = window.open('{switch_report_popup.U_REPORT_POPUP}', '_phpbbreport', 'HEIGHT={switch_report_popup.S_HEIGHT},resizable=yes,scrollbars=no,WIDTH={switch_report_popup.S_WIDTH}');
         report.focus();
      <!-- END switch_report_popup -->
      <!-- BEGIN switch_ticker -->
         ticker_start({switch_ticker.HEIGHT}, {switch_ticker.SPACING}, {switch_ticker.SPEED}, '{switch_ticker.DIRECTION}', {switch_ticker.STOP_TIME});
      <!-- END switch_ticker -->
   });

   <!-- BEGIN switch_login_popup -->
      var logInPopUpLeft, logInPopUpTop, logInPopUpWidth = {LOGIN_POPUP_WIDTH}, logInPopUpHeight = {LOGIN_POPUP_HEIGHT}, logInBackgroundResize = false, logInBackgroundClass = false;
   <!-- END switch_login_popup -->
   //]]>
   </script>
   {GREETING_POPUP}
   <!-- BEGIN switch_ticker_new -->
   <style>
   .jcarousel-skin-tango .jcarousel-item {
       text-align:center;
       width: 10px;
   }

   .jcarousel-skin-tango .jcarousel-item-horizontal {
       margin-right: {switch_ticker.SPACING}px;
   }

   .jcarousel-skin-tango .jcarousel-item-vertical {
       margin-bottom: {switch_ticker.SPACING}px;
   }
   </style>
   <!-- END switch_ticker_new -->

   <!-- BEGIN google_analytics_code -->
   <script type="text/javascript">
   //<![CDATA[
     var _gaq = _gaq || [];
     _gaq.push(['_setAccount', '{G_ANALYTICS_ID}']);
     _gaq.push(['_trackPageview']);

     (function() {
       var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
       ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
       var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
     })();
   //]]>
   </script>
   <!-- END google_analytics_code -->
</head>
<body background="{T_BODY_BACKGROUND}" bgcolor="{T_BODY_BGCOLOR}" text="{T_BODY_TEXT}" link="{T_BODY_LINK}" vlink="{T_BODY_VLINK}">
   <!-- BEGIN hitskin_preview -->
   <div id="hitskin_preview" style="display: block;">
      <h1><img src="http://illiweb.com/fa/hitskin/hitskin_logo.png" alt="" /> Hit<em>skin</em>.com</h1>
      <div class="content">
         <p>
            {hitskin_preview.L_THEME_SITE_PREVIEW}
            <br />
            <span>{hitskin_preview.U_INSTALL_THEME}<a href="http://{hitskin_preview.U_RETURN_THEME}">{hitskin_preview.L_RETURN_THEME}</a></span>
         </p>
      </div>
   </div>
   <!-- END hitskin_preview -->

   <!-- BEGIN switch_login_popup -->
   <div id="login_popup">
      <table class="forumline" width="{LOGIN_POPUP_WIDTH}" height="{LOGIN_POPUP_HEIGHT}" border="0" cellspacing="1" cellpadding="0">
         <tr height="25">
            <td class="catLeft">
               <span class="genmed module-title">{SITENAME}</span>
            </td>
         </tr>
         <tr height="{LOGIN_POPUP_MSG_HEIGHT}">
            <td class="row1" align="left" valign="top">
               <div id="login_popup_buttons">
                  <form action="{S_LOGIN_ACTION}" method="get">
                     <input type="submit" class="mainoption" value="{L_LOGIN}" />
                     <input type="button" class="mainoption" value="{L_REGISTER}" onclick="parent.location='{U_REGISTER}';" />
                     <input id="login_popup_close" type="button" class="button" value="{L_DONT_DISPLAY_AGAIN}" />
                  </form>
               </div>
               <span class="genmed">{LOGIN_POPUP_MSG}</span>
            </td>
         </tr>
      </table>
   </div>
   <!-- END switch_login_popup -->

   <a name="top"></a>
   {JAVASCRIPT}
   <table class="bodylinewidth" width="{T_BODY_TABLE_WIDTH}" cellspacing="0" cellpadding="10" border="0" align="center">
      <tr>
         <td class="bodyline">
            <table width="100%" cellspacing="0" cellpadding="0" border="0">
               <tr>
                  <!-- BEGIN switch_logo_left -->
                  <td><a href="{U_INDEX}"><img src="{LOGO}" id="i_logo" border="0" alt="{L_INDEX}" vspace="1" /></a></td>
                  <!-- END switch_logo_left -->
                  <td align="center" width="100%" valign="middle">
                     <!-- BEGIN switch_logo_center -->
                     <a href="{U_INDEX}"><img src="{LOGO}" id="i_logo" border="0" alt="{L_INDEX}" vspace="1" /></a>
                     <br />
                     <!-- END switch_logo_center -->
                     <div class="maintitle">{MAIN_SITENAME}</div>
                     <br />
                     <span class="gen">{SITE_DESCRIPTION}<br />  </span>
                  </td>
                  <!-- BEGIN switch_logo_right -->
                  <td><a href="{U_INDEX}"><img src="{LOGO}" id="i_logo" border="0" alt="{L_INDEX}" vspace="1" /></a></td>
                  <!-- END switch_logo_right -->
               </tr>
            </table>

            <table cellspacing="0" cellpadding="0" border="0" align="{MENU_POSITION}">
               <tr>


                  <td align="{MENU_POSITION}"{MENU_NOWRAP}>{GENERATED_NAV_BAR}</td>
               </tr>
            </table>

<table align="center">
<tr><td><iframe src="http://www.hostingpics.net/iframe_mini.php?module=364&iduni=376b25f307ef78b6d00a6ca9f097dcf3" width="400" height="100" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
       
       
       
         </td></tr></table>

           <div style="clear: both;"></div>

            <!-- BEGIN switch_ticker_new -->
            <div id="fa_ticker_block" style="margin-top:4px;margin-bottom:4px;">
               <table width="100%" border="0" cellspacing="0" cellpadding="0" class="forumline">
                  <tr>
                     <td {CLASS_TABLE_TYPE} align="left" class="row1">
                        <div id="fa_ticker_container">
                           <ul id="fa_ticker_content"  class="jcarousel-skin-tango" style="display:none;">
                              <!-- BEGIN ticker_row -->
                              <li>{switch_ticker.ticker_row.ELEMENT}</li>
                              <!-- END ticker_row -->
                           </ul>
                        </div>
                     </td>
                  </tr>
               </table>
            </div>
            <!-- END switch_ticker_new -->

            <!-- BEGIN switch_ticker -->
            <div id="fa_ticker_block" style="margin-top:4px;margin-bottom:4px;">
               <table width="100%" border="0" cellspacing="0" cellpadding="0" class="forumline">
                  <tr>
                     <td {CLASS_TABLE_TYPE} align="left" class="row1">
                        <div id="fa_ticker_container">
                           <div id="fa_ticker" style="height:{switch_ticker.HEIGHT}px;">
                              <div class="fa_ticker_content">
                                 <!-- BEGIN ticker_row -->
                                 <div>{switch_ticker.ticker_row.ELEMENT}</div>
                                 <!-- END ticker_row -->
                              </div>
                           </div>
                        </div>
                     </td>
                  </tr>
               </table>
            </div>
            <!-- END switch_ticker -->

            <div id="page-body">
               <div id="{ID_CONTENT_CONTAINER}"{CLASS_CONTENT_CONTAINER}>
                  <table cellpadding="0" cellspacing="0" width="100%" class="three-col">
                     <tbody>
                        <tr>
                           <td valign="top" width="{C1SIZE}">
                              <div id="{ID_LEFT}">
                                 <!-- BEGIN giefmod_index1 -->
                                 {giefmod_index1.MODVAR}
                                    <!-- BEGIN saut -->
                                    <div style="height:{SPACE_ROW}px"></div>
                                    <!-- END saut -->
                                 <!-- END giefmod_index1 -->
                              </div>
                           </td>
                           <td valign="top" width="100%">
<!-- BEGIN html_validation -->
                           </td>
                        </tr>
                     </tbody>
                  </table>
               </div>
            </div>
         </td>
      </tr>
   </table>
</body>
</html>
<!-- END html_validation -->

chez jean-claude
**

Masculin
Messages : 66
Inscrit(e) le : 11/09/2009

http://chezjean-claude.discutforum.com/index.htm?
chez jean-claude a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les options

Message par chez jean-claude le Mar 9 Avr 2013 - 13:42

Chacha a écrit:Bonjour,

Le lien a été supprimé de votre message, voir : Ce qu'il ne faut JAMAIS faire

1. Ne fournissez jamais votre identifiant de session.

Lorsque vous voulez indiquer (sur un site Internet, sur un forum, dans un email, via msn, icq... bref partout) l'adresse de votre forum, d'un sujet, d'un message, vérifiez bien que la partie de l'adresse contenant 'sid=582c4678011cbd97139689c8' n'est jamais indiqué.

Cordialement.

Bonjour

oulalala - Toutes mes excuses pour cette bourde !

Cordialement


chez jean-claude
**

Masculin
Messages : 66
Inscrit(e) le : 11/09/2009

http://chezjean-claude.discutforum.com/index.htm?
chez jean-claude a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les options

Message par Scipion le Mar 9 Avr 2013 - 13:57

Le code de votre template est tout à fait correct. En éditant un message ou en créant un nouveau sujet les petites cases 'options' et 'sondage' s'ouvrent et se referment normalement.

Donc, le problème serait ailleurs et peut-être même qu'il survient lorsque vous choisissez un thème particulier. Pour vous en assurer, faites des tests pour chacun de vos thèmes.

Cordialement

Scipion
+ Hyperactif +

Masculin
Messages : 8655
Inscrit(e) le : 03/02/2010

http://forum.forumactif.com/
Scipion a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les options

Message par chez jean-claude le Mar 9 Avr 2013 - 14:04

Scipion a écrit:Le code de votre template est tout à fait correct. En éditant un message ou en créant un nouveau sujet les petites cases 'options' et 'sondage' s'ouvrent et se referment normalement.

Donc, le problème serait ailleurs et peut-être même qu'il survient lorsque vous choisissez un thème particulier. Pour vous en assurer, faites des tests pour chacun de vos thèmes.

Cordialement

Merci

vais faire des test pour voir !

je vous tiens au courant

Cordialement

chez jean-claude
**

Masculin
Messages : 66
Inscrit(e) le : 11/09/2009

http://chezjean-claude.discutforum.com/index.htm?
chez jean-claude a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les options

Message par Scipion le Mar 9 Avr 2013 - 14:19

D'accord, j'attends votre retour d'information.

Bonne journée
Cordialement

Scipion
+ Hyperactif +

Masculin
Messages : 8655
Inscrit(e) le : 03/02/2010

http://forum.forumactif.com/
Scipion a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les options

Message par chez jean-claude le Mar 9 Avr 2013 - 16:13

Scipion a écrit:D'accord, j'attends votre retour d'information.

Bonne journée
Cordialement

au départ j'ai fait les test avec d'autres thèmes et ça marchait, j'ai donc refait une nouvelle importation du thème actuel et les petits signes pour les options sont réapparus !

Je vous renouvelles tous mes remerciements pour votre dévouement à nous aider

Cordialement

chez jean-claude
**

Masculin
Messages : 66
Inscrit(e) le : 11/09/2009

http://chezjean-claude.discutforum.com/index.htm?
chez jean-claude a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les options

Message par Chacha le Mar 9 Avr 2013 - 16:17

Bonjour,

Afin de faciliter la gestion des problèmes, si votre problème est résolu, pensez à :
  • éditer votre premier message,
  • cocher l'icône résolu
  • Et enregistrer en cliquant sur


Vous pouvez également remercier les personnes qui vous ont aidé, en cliquant sur le bouton

A bientôt sur ForumActif Smile


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49819
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum