Problème d'affichage des images de Servimg

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème d'affichage des images de Servimg

Message par Eveanelle le Lun 29 Avr 2013 - 17:54

Je poste ici pour signaler que Servimg fait encore des siennes et savoir si ça ne touche que mon forum ou si c'est un problème généralisé ?

J'ai pas mal d'images qui ne s'affichent plus sur mon forum et un chargement très très long (noté : en attente de i60.servimg.com en bas de la page). Lorsque le chargement se termine enfin j'obtient ce petit logo en lieu et place de mes images :



Je balise un peu de ne pas pouvoir récupérer mes images, je n'ai plus les copies depuis un changement de disque dur (j'ai complétement zapé de les mettre en sureté Confused ) que pensez vous de ce bug, est-ce temporaire selon vous ? Dès que je récupère je fais une copie sur mon disque dur et je vais peut-être voir pour changer d'hébergeur. Celui là ne me semble plus aussi fiable que par le passé :/

Eveanelle
***

Féminin
Messages : 141
Inscrit(e) le : 29/06/2008

http://armanda.forumactif.org/forum.htm
Eveanelle a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage des images de Servimg

Message par Tech le Lun 29 Avr 2013 - 18:02

Bonjour,

Merci de nous fournir des liens vers les images.

Cordialement.



{ Règles Générales } { Question & Réponses Fréquentes } { Le Staff de ForumActif }

Tech
Modéractif
Modéractif

Masculin
Messages : 20889
Inscrit(e) le : 01/12/2007

http://forum.forumactif.com
Tech a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage des images de Servimg

Message par Did'yeah le Lun 29 Avr 2013 - 18:03

Bonjour.

pareil sur mon forum...

Cordialement Did'

Did'yeah
Nouveau membre

Messages : 15
Inscrit(e) le : 16/05/2010

http://boomerang.ace.st
Did'yeah a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage des images de Servimg

Message par Eveanelle le Lun 29 Avr 2013 - 18:06

Bonjour Tech, voici quelques liens. Si besoin d'autres informations je reste à disposition salut


http://i60.servimg.com/u/f60/16/30/32/25/search11.png
http://i60.servimg.com/u/f60/16/30/32/25/accuei10.png
http://i60.servimg.com/u/f60/16/30/32/25/nonew310.png
http://i60.servimg.com/u/f60/16/30/32/25/ferme210.png
http://i60.servimg.com/u/f60/16/30/32/25/new10.png

Eveanelle
***

Féminin
Messages : 141
Inscrit(e) le : 29/06/2008

http://armanda.forumactif.org/forum.htm
Eveanelle a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage des images de Servimg

Message par manue29 le Lun 29 Avr 2013 - 18:13

@Did'yeah a écrit:Bonjour.

pareil sur mon forum...

Cordialement Did'
Idem pour le mien aussi. Confused

manue29
****

Féminin
Messages : 213
Inscrit(e) le : 21/10/2009

http://bretagne-hayabusa.superforum.fr/index.htm
manue29 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage des images de Servimg

Message par Tech le Lun 29 Avr 2013 - 18:15

Bonjour,

@Did'yeah a écrit:Bonjour.

pareil sur mon forum...

Cordialement Did'

@manue29 a écrit:
@Did'yeah a écrit:Bonjour.

pareil sur mon forum...

Cordialement Did'
Idem pour le mien aussi. Confused

Merci de fournir également des liens.

Cordialement.



{ Règles Générales } { Question & Réponses Fréquentes } { Le Staff de ForumActif }

Tech
Modéractif
Modéractif

Masculin
Messages : 20889
Inscrit(e) le : 01/12/2007

http://forum.forumactif.com
Tech a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage des images de Servimg

Message par eden123 le Lun 29 Avr 2013 - 18:18

Idem pour le mien.

Voici 2 liens, il y en a d'autre.

http://www.lemondedesloisirs.net/t2728-inscription-challenge-fees-fleurs
http://www.lemondedesloisirs.net/privmsg?folder=inbox&mode=read&p=15137


eden123
****

Messages : 250
Inscrit(e) le : 19/05/2012

http://www.lemondedesloisirs.net/
eden123 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage des images de Servimg

Message par Did'yeah le Lun 29 Avr 2013 - 18:21

Bonjour

les liens du forum, mais je pense que c'est général

je vois ça sur tous les forums ou je suis inscrit...

Mon lien http://kiss-france-forum.forumactif.com/

ici aussi ça rame ....

cordialement Did'

Did'yeah
Nouveau membre

Messages : 15
Inscrit(e) le : 16/05/2010

http://boomerang.ace.st
Did'yeah a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage des images de Servimg

Message par manue29 le Lun 29 Avr 2013 - 18:22

Bonjour Tech.

Pour accès à mon forum: ICI
Le problème est soulevé par plusieurs membres.

manue29
****

Féminin
Messages : 213
Inscrit(e) le : 21/10/2009

http://bretagne-hayabusa.superforum.fr/index.htm
manue29 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage des images de Servimg

Message par Tech le Lun 29 Avr 2013 - 18:22

Bonjour,

Nous sommes en train de signaler le problème à l'équipe technique de Servimg Wink

Cordialement.



{ Règles Générales } { Question & Réponses Fréquentes } { Le Staff de ForumActif }

Tech
Modéractif
Modéractif

Masculin
Messages : 20889
Inscrit(e) le : 01/12/2007

http://forum.forumactif.com
Tech a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage des images de Servimg

Message par Did'yeah le Lun 29 Avr 2013 - 18:24

Merci Tech...

bonne fin de journée.

Did'

Did'yeah
Nouveau membre

Messages : 15
Inscrit(e) le : 16/05/2010

http://boomerang.ace.st
Did'yeah a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage des images de Servimg

Message par manue29 le Lun 29 Avr 2013 - 18:25

thumright OK, Merci

Manue flower

manue29
****

Féminin
Messages : 213
Inscrit(e) le : 21/10/2009

http://bretagne-hayabusa.superforum.fr/index.htm
manue29 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage des images de Servimg

Message par birguite le Lun 29 Avr 2013 - 18:26

bonjour,

oui le problème est soulevé par plusieurs membres et si ça peut aider, ce ne sont pas les mêmes que la dernière fois. Question
en ce qui me concerne, tout est revenu normal et je dirai même plus, ça se charge plus vite qu'avant.
C'est donc à ne plus rien y comprendre. Pour les uns ça ne fonctionne plus et pour les autres c'est une amélioration.
Rolling Eyes

salut

birguite
# Tropactif #

Féminin
Messages : 1373
Inscrit(e) le : 21/06/2008

http://www.chezbri.net/index.htm
birguite a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage des images de Servimg

Message par dominique59 le Lun 29 Avr 2013 - 18:42

même problème :

http://passion-avicole.forumpro.fr/t321-2-cailles-males-isabelle#2260

dominique59
Nouveau membre

Messages : 14
Inscrit(e) le : 19/06/2011

http://lesbetleux.forumactif.org/
dominique59 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage des images de Servimg

Message par AenigmA le Lun 29 Avr 2013 - 18:47

Bonsoir tous,

J'ai remarqué ceci : elles commencent toutes ainsi http://i60.servimg

Et je vois que pour plusieurs personnes c'est identhique

Un lien : http://i60.servimg.com/u/f60/11/40/46/60/arc-en12.png

L'image :


Dernière édition par AenigmA le Lun 29 Avr 2013 - 19:55, édité 1 fois

AenigmA
+ Hyperactif +

Masculin
Messages : 2228
Inscrit(e) le : 10/03/2005

http://aenigma.forumactif.fr/
AenigmA a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage des images de Servimg

Message par carprol le Lun 29 Avr 2013 - 18:53

Salut à tous

Merci..Mais faut il remettre les images ou patienter???

carprol
****

Messages : 487
Inscrit(e) le : 08/04/2008

http://roland.forumchti.com/
carprol a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage des images de Servimg

Message par dominique59 le Lun 29 Avr 2013 - 18:56

pas les miennes :

http://i81.servimg.com/u/f81/13/52/12/97/caille16.jpg

dominique59
Nouveau membre

Messages : 14
Inscrit(e) le : 19/06/2011

http://lesbetleux.forumactif.org/
dominique59 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage des images de Servimg

Message par dominique59 le Lun 29 Avr 2013 - 19:01

il es noté :

"Le délai d'attente est dépassé

Le serveur à l'adresse i81.servimg.com met trop de temps à répondre

Le site est peut-être temporairement indisponible ou surchargé. Réessayez plus
tard ;
Si vous n'arrivez à naviguer sur aucun site, vérifiez la connexion
au réseau de votre ordinateur ;
Si votre ordinateur ou votre réseau est protégé par un pare-feu ou un proxy,
assurez-vous que Firefox est autorisé à accéder au Web."

dominique59
Nouveau membre

Messages : 14
Inscrit(e) le : 19/06/2011

http://lesbetleux.forumactif.org/
dominique59 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage des images de Servimg

Message par Scootard972 le Lun 29 Avr 2013 - 19:10

Même problème pour moi :

http://i46.servimg.com/u/f46/15/56/88/32/i_logo15.png

http://i43.servimg.com/u/f43/16/63/82/61/bouton14.gif celle hébergées en i43 marche alors qu'il y a 2 jours elles ne s'affichaient plus, par contre les i46 marchent pas Embarassed

Scootard972
Nouveau membre

Messages : 16
Inscrit(e) le : 03/07/2011

http://les-tripodes-picards.fr.nf/forum
Scootard972 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage des images de Servimg

Message par julworld le Lun 29 Avr 2013 - 19:23

En effet, de mon côté aussi c'est le même problème. En espérant que l'équipe technique de Servimg (qui a été informé du bug) puisse résoudre cela assez vite. Bon courage à eux. Wink

julworld
*****

Masculin
Messages : 695
Inscrit(e) le : 03/05/2009

http://prizeefrance.com
julworld a été remercié(e) par l'auteur de ce sujet.

L'auteur de ce message est actuellement banni du forum - Voir le message

L'auteur de ce message est actuellement banni du forum - Voir le message

Résolu Re: Problème d'affichage des images de Servimg

Message par LuxAeterna le Lun 29 Avr 2013 - 20:02

Salut à tous,
Idem pour nous : www.theoriginalvampires.com
Bonne soirée.
Lux'

LuxAeterna
****

Féminin
Messages : 202
Inscrit(e) le : 21/11/2012

http://www.theoriginalvampires.com/
LuxAeterna a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage des images de Servimg

Message par Invité le Lun 29 Avr 2013 - 20:04

Bonsoir,

Même soucis sur ce forum, mais aussi sur mes deux forums :

http://www.chiensdalsace.org/forum

http://www.syndromeklinefelter.org/forum

Et pourtant j'ai vidé le cache à l'instant.

Bon courage pour le boulot.

Cordialement
Romain

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage des images de Servimg

Message par petitefeuille le Lun 29 Avr 2013 - 20:06

Bonsoir,

Je constate le même problème que vous tous pour l'hébergeur d'image, mais à la différence c'est que sur Chrome j'ai mes images qui s'affichent et sur Firefox rien de s'affiche !

J'ai vite modifier mes images de l'apparence de mon forum en uploadant sur un autre hébergeur donc le pourquoi j'ai mes images, mais je ne l'ai pas fait pour tout le thème.

à voir sur : http://www.petitefeuille.net/

Il s'avère que j'ai des membres qui ne peuvent voir les images avec Serwinf.

J'espère que vous allez vite résoudre se problème. Je pense que par mesure de sécurité je vais héberger mon thème sur plusieurs hébergeurs.

Cordialement

petitefeuille

petitefeuille
*****

Féminin
Messages : 812
Inscrit(e) le : 01/12/2010

http://www.petitefeuille.net/
petitefeuille a été remercié(e) par l'auteur de ce sujet.

L'auteur de ce message est actuellement banni du forum - Voir le message

Résolu Re: Problème d'affichage des images de Servimg

Message par Juliiie fOrever le Lun 29 Avr 2013 - 20:12

Personnellement je n'ai pas de problème mais la co admin de notre forum ne peut pas accéder à la page du forum (ou au bout d'un grand longtemps et via explorer, opera n'affiche rien) et les pages sont lentes à s'afficher ...

Juliiie fOrever
***

Féminin
Messages : 132
Inscrit(e) le : 03/02/2010

http://jzenatti.forumactif.com
Juliiie fOrever a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage des images de Servimg

Message par LuxAeterna le Lun 29 Avr 2013 - 20:20

@petitefeuille a écrit:sur Chrome j'ai mes images qui s'affichent et sur Firefox rien de s'affiche !
Je suis sur Chrome et ça ne marche pas Sad

LuxAeterna
****

Féminin
Messages : 202
Inscrit(e) le : 21/11/2012

http://www.theoriginalvampires.com/
LuxAeterna a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage des images de Servimg

Message par petitefeuille le Lun 29 Avr 2013 - 20:30

@LuxAeterna a écrit:
@petitefeuille a écrit:sur Chrome j'ai mes images qui s'affichent et sur Firefox rien de s'affiche !
Je suis sur Chrome et ça ne marche pas Sad

tiens comme c'est bizarre !!

de plus je profite de Chrome pour répluader mes images sur HostingPic et me faire des sauvegardes. Faut dire que ce problème de Sewing devient récurent.

petitefeuille
*****

Féminin
Messages : 812
Inscrit(e) le : 01/12/2010

http://www.petitefeuille.net/
petitefeuille a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage des images de Servimg

Message par sandra b le Lun 29 Avr 2013 - 20:46

Bonsoir à tous , même problème sur un de mes forums , rien ne va depuis hier , c'est long l'affichage des photos et le fonds de mon forum à disparu ainsi que la navbar Confused Le lien vers mon forum : http://diamantmandarin.actifforum.com/

Le lien du fond de la page du forum : http://i11.servimg.com/u/f11/09/02/63/61/sans_t10.jpg



Dernière édition par sandra b le Lun 29 Avr 2013 - 21:01, édité 1 fois

sandra b
***

Féminin
Messages : 180
Inscrit(e) le : 25/04/2011

http://cuisine.annuairedeforums.com/forum   http://diamantmandar
sandra b a été remercié(e) par l'auteur de ce sujet.

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum