Problème dans la rédaction d'un message

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème dans la rédaction d'un message

Message par DCD2812 le Ven 3 Mai 2013 - 14:23

Bonjour à toutes et à tous,

Ayant créé depuis peu notre premier forum je me retrouve devant un problème persistant à savoir :

Lors de la rédaction d'un message lambda sur le forum, nous n'arrivons pas à utiliser les icones au dessu du texte (mettre en italique, en gras, insérer une image, centrer le texte etc etc) que ce soit moi ou les autres utilisateurs du forum.
Avant de poster ici j'ai regardé les questions fréquentes, j'ai activé le HTML sur le panneau de configuration, également sur le profil utilisateur, je ne sais pas si çà a un rapport toujours est t'il que cela ne fonctionne toujours pas...
A la place j'ai des [ ] qui s'affichent.
Quelqu'un a t'il déjà eu ce problème ?
Et surtout est ce qu'une âme charitable aurait l'extreme gentillesse de nous aider et/ou nous expliquer le bon fonctionnement de ces outils pratiques ?
En vous remerciant chaleureusement par avance pour votre précieuse aide
Bien cordialement


Dernière édition par DCD2812 le Mar 7 Mai 2013 - 14:59, édité 1 fois

DCD2812
Nouveau membre

Messages : 6
Inscrit(e) le : 03/05/2013

http://knight-of-phoenix@forumactif.org
DCD2812 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème dans la rédaction d'un message

Message par Shadow le Ven 3 Mai 2013 - 14:38

Bonjour et bienvenu Smile


Pouvez vous me fournir l'url de votre forum ainsi que le navigateur que vous utilisez Very Happy


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23744
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème dans la rédaction d'un message

Message par DCD2812 le Sam 4 Mai 2013 - 7:32

Bonjour,
L adresse est www.knight-of-phoenix.forumactif.org
J utilise internet explorer mais pour la version c est la 8 sans certitude. Je n ai pas mon pc avec moi, j écris depuis mon Tel.
Je vous confirme d' ici la fin de la journée.
Merci beaucoup de prendre de votre temps pour nous aider
Cordialement

DCD2812
Nouveau membre

Messages : 6
Inscrit(e) le : 03/05/2013

http://knight-of-phoenix@forumactif.org
DCD2812 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème dans la rédaction d'un message

Message par DCD2812 le Sam 4 Mai 2013 - 9:17

Désolé pour le double post

Le navigateur est IE version 9 Wink

Merci encore et bon week end Smile


DCD2812
Nouveau membre

Messages : 6
Inscrit(e) le : 03/05/2013

http://knight-of-phoenix@forumactif.org
DCD2812 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème dans la rédaction d'un message

Message par Chacha le Sam 4 Mai 2013 - 15:48

Bonjour et Bienvenue
sur le Forum des Forums Forumactif
Vu que vous êtes nouveau, voici quelques sujets importants :
Sécurité : mail de fondation - Ce qu'il ne faut pas faire
N'hésitez pas à ouvrir un nouveau sujet si vous ne trouvez pas votre réponse Wink


Bonjour,

Comme vous employez IE 9, essayez en cliquant sur le bouton d'affichage de compatibilité :




Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49701
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème dans la rédaction d'un message

Message par DCD2812 le Sam 4 Mai 2013 - 18:20

Bonjour Chacha,

Je viens d'essayer mais malheureusement sans succès, la page se rafraichit mais le problème subsiste...

Merci quand même et bon week end

Cordialement

DCD2812
Nouveau membre

Messages : 6
Inscrit(e) le : 03/05/2013

http://knight-of-phoenix@forumactif.org
DCD2812 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème dans la rédaction d'un message

Message par Chacha le Sam 4 Mai 2013 - 19:29

@DCD2812 a écrit:Bonjour Chacha,

Je viens d'essayer mais malheureusement sans succès, la page se rafraichit mais le problème subsiste...

Merci quand même et bon week end

Cordialement
Bonsoir,

Avez-vous essayé par un autre navigateur, Firefox par exemple ?

@DCD2812 a écrit:A la place j'ai des [ ] qui s'affichent.

Êtes-vous bien en mode WYSIWYG activé ? Si ce n'est pas le cas, cliquez sur le bouton WYSIWYG désactivé pour modifier.


Cordialement.


Dernière édition par Chacha le Lun 6 Mai 2013 - 13:56, édité 1 fois


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49701
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème dans la rédaction d'un message

Message par DCD2812 le Lun 6 Mai 2013 - 13:53

Bonjour,

Je vais essayer et je vous tiens au courant

Merci encore et bonne semaine

Cordialement

DCD2812
Nouveau membre

Messages : 6
Inscrit(e) le : 03/05/2013

http://knight-of-phoenix@forumactif.org
DCD2812 a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: Problème dans la rédaction d'un message

Message par DCD2812 le Mar 7 Mai 2013 - 14:48

Super c'est çà merci beaucoup pour votre aide Chacha et désolé de vous avoir dérangé, je ne pensais pas que cela pouvais venir de cette fonction.

Bonne semaine

Bien cordialement


DCD2812
Nouveau membre

Messages : 6
Inscrit(e) le : 03/05/2013

http://knight-of-phoenix@forumactif.org
DCD2812 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème dans la rédaction d'un message

Message par Chacha le Mar 7 Mai 2013 - 14:54

Bonjour,

Afin de faciliter la gestion des problèmes, si votre problème est résolu, pensez à :
  • éditer votre premier message,
  • cocher l'icône résolu
  • Et enregistrer en cliquant sur


Vous pouvez également remercier les personnes qui vous ont aidé, en cliquant sur le bouton

A bientôt sur ForumActif Smile


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49701
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum