Défaut d'affichage

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Défaut d'affichage

Message par jakez le Lun 20 Mai 2013 - 11:04

Bonjour,
C'est mon premier message , je suis un peu maladroit: ai-je frappé à la bonne porte ?
J'ai donc un petit défaut d'affichage sur mon écran .
PA> Utilisateurs > Gestion des utilisateurs> Modifier un utilisateur
Tout en bas de la fenêtre , dans le dernier paragraphe réservé aux administrateurs, le champ " l'utilisateur est actif" se positionne toujours sur le champ suivant, il ne reprend sa place normale que lorsque je clique sur l'un des choix (oui, non, banni)
Est-ce là un défaut personnel dû à mon forum, ou à mon ordinateur, ou bien est-ce un défaut d'affichage vu par tous ?
Merci de vous interresser à ma question .
Jakez

jakez
Nouveau membre

Masculin
Messages : 9
Inscrit(e) le : 21/04/2013

http://www.montagne-evasion38.forumgratuit.org
jakez a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Défaut d'affichage

Message par Scipion le Lun 20 Mai 2013 - 13:08

Bonjour

Il est fort probable que le problème soit directement lié à votre navigateur Explorer IE 8 sur lequel je vous invite à faire ce qui suit :

- Activez l'affichage de compatibilité en allant sur les outils du navigateur
- Actualisez la version du navigateur.

Cordialement

Scipion
+ Hyperactif +

Masculin
Messages : 8655
Inscrit(e) le : 03/02/2010

http://forum.forumactif.com/
Scipion a été remercié(e) par l'auteur de ce sujet.

Résolu affichage correcte

Message par jakez le Lun 20 Mai 2013 - 18:57

Bonsoir,
L'affichage de compatibilité a résolu mon défaut d'affichage.
Merci pour votre conseil .
Cordialement

jakez
Nouveau membre

Masculin
Messages : 9
Inscrit(e) le : 21/04/2013

http://www.montagne-evasion38.forumgratuit.org
jakez a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum