Problème d'affichage du forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème d'affichage du forum

Message par Nathalie23 le Mer 22 Mai 2013 - 8:47

Bonjour,

Depuis hier, j'ai un problème d'affichage de mon forum, uniquement sous Mozilla Firefox. J'ai vidé les cookies, au cas où, j'ai même éteint l'ordi' mais... Voilà, ce matin, je me connecte à nouveau dessus et j'ai le même problème ainsi qu'un genre de pierre (ou je sais pas trop ce que c'est) qui est affichée en bas, à droite du forum. Comme si elle faisait partie du fond, en somme, alors que ce n'est pas le cas... Comme vous pouvez le voir avec les captures d'écran, j'ai l'impression d'avoir mis l'affichage sous Mozilla à 50% (enfin, tout est très petit quoi) alors que tout apparait normalement sur les autres forums où je suis, et sous Chrome. Pour les informations demandées :

- l'URL du forum, si nécessaire : http://twilight-crepuscule.forumsactifs.com/
- la version de votre forum : phBB2
- une capture d'écran du problème :
    - Celle sous Firefox, qui expose le problème ici.
    - Celle sous Chrome qui montre le forum normalement, si ce n'est qu'il y a toujours l'espèce de pierre en bas à droite... Ici.

- votre statut sur le forum : Je suis fondatrice.
- si vous avez modifié des templates : Je crois... Mais seulement pour le pied de page, c'est la co-fondatrice qui l'a fait lorsqu'elle était encore là, et ça date de janvier.
- si vous avez du CSS personnalisé : Oui.
- votre ou vos navigateur(s) : Mozilla et Chrome.

Que dois-je faire pour améliorer ça ?

Merci d'avance ^^'


Dernière édition par Nathalie23 le Mer 22 Mai 2013 - 9:18, édité 1 fois

Nathalie23
Nouveau membre

Féminin
Messages : 5
Inscrit(e) le : 08/07/2008

http://twilight-crepuscule.forumsactifs.com/
Nathalie23 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage du forum

Message par Anzu le Mer 22 Mai 2013 - 9:13


Bonjour,

Les "pierres" ce sont en fait des montagnes et elles apparaissent sur l'image: http://img93.xooimage.com/files/c/d/2/fdf_t-3b7ae66.jpg
Donc à moins de changer d'image de fond ..

Faites un ctrl 0 on a effectivement l'impression qu'il y a un zoom.

Cordialement.

Anzu
+ Hyperactif +

Féminin
Messages : 20685
Inscrit(e) le : 30/08/2007

http://forum.forumactif.com/forum
Anzu a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage du forum

Message par Nathalie23 le Mer 22 Mai 2013 - 9:17

Oh !

Ca a marché, merci *.*

En effet, les pierres sont dans le fond, en fait, mais... Comme mon écran est petit, je ne les vois jamais. J'ai toujours pensé que c'était un bug...

Et le zoom, je ne vois absolument pas comment j'ai pu le faire, je n'ai touché à rien. Ca prouve que je suis vraiment nulle en ce qui concerne l'informatique...

Merci en tout cas, j'avais mal à la tête xD

Bonne journée !

Nathalie23
Nouveau membre

Féminin
Messages : 5
Inscrit(e) le : 08/07/2008

http://twilight-crepuscule.forumsactifs.com/
Nathalie23 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum