Impossible de mettre des codes dans mes sujets

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Impossible de mettre des codes dans mes sujets

Message par Petit Beurre le Mer 29 Mai 2013 - 12:44

Bonjour,
Je suis incapable de trouver d'où vient le problème. Je peux écrire des messages de toutes les longueurs mais il m'est impossible de mettre des codes dedans.
Spoiler:
Est-ce que quelqu'un peu m'aider ? Merci d'avance !


Dernière édition par Petit Beurre le Mer 29 Mai 2013 - 13:22, édité 1 fois

Petit Beurre
Nouveau membre

Messages : 3
Inscrit(e) le : 28/05/2013

http://hideyourstory.forumactif.org
Petit Beurre a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Impossible de mettre des codes dans mes sujets

Message par Chacha le Mer 29 Mai 2013 - 12:54

Bonjour et Bienvenue
sur le Forum des Forums Forumactif
Vu que vous êtes nouveau, voici quelques sujets importants :
Sécurité : mail de fondation - Ce qu'il ne faut pas faire
N'hésitez pas à ouvrir un nouveau sujet si vous ne trouvez pas votre réponse Wink


Bonjour,

Avez-vous vérifié l'Activation du HTML : 3 points de contrôle ?


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49798
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Impossible de mettre des codes dans mes sujets

Message par Petit Beurre le Mer 29 Mai 2013 - 13:00

J'ai bien activé le HTML mais dans les messages, il se met automatiquement en désactivé dans les messages.

Petit Beurre
Nouveau membre

Messages : 3
Inscrit(e) le : 28/05/2013

http://hideyourstory.forumactif.org
Petit Beurre a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Impossible de mettre des codes dans mes sujets

Message par Chacha le Mer 29 Mai 2013 - 13:09

@Petit Beurre a écrit:J'ai bien activé le HTML mais dans les messages, il se met automatiquement en désactivé dans les messages.
Vous avez bien regardé le tutoriel ? Il faut vérifier :

- dans le panneau d'administration.
- dans votre profil.
- dans un message que la case "Désactiver le HTML" ne soit pas cochée.

Si tout est bien configuré, supprimez le(s) code(s) déjà placés et remettez-le(s).


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49798
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Impossible de mettre des codes dans mes sujets

Message par Petit Beurre le Mer 29 Mai 2013 - 13:21

Il n'était pas activé dans le profil !
Merci beaucoup Smile

Petit Beurre
Nouveau membre

Messages : 3
Inscrit(e) le : 28/05/2013

http://hideyourstory.forumactif.org
Petit Beurre a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum