Photos Servming avec le nouvel éditeur

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Photos Servming avec le nouvel éditeur

Message par Tolo le Jeu 13 Juin 2013 - 10:27

Rappel du premier message :

Bjr,


Avec tous les messages on s'y perd beaucoup et je n'ai pas vu si il y avait un post concernant les photos.
Je l'avais déjà signalé sur l'un des topics uniques.
Si c'est le cas supprimez le mien.


Avant on pouvait télécharger plusieurs photos à la suite.
Maintenant c'est impossible il faut revenir sur la base Servming dès que l'on fait 'Copier'.

Est-il possible d'améliorer ce point  car on perd bcp de temps avec le nouveau système ???

Tolo
*****

Féminin
Messages : 639
Inscrit(e) le : 25/01/2008

http://www.detenteaujardin.com/
Tolo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Photos Servming avec le nouvel éditeur

Message par Tolo le Ven 14 Juin 2013 - 10:34

Bjr Tech,

En réponse à ta demande........

J'appelle Serv.........Parcourir.........je copie ma photo et au moment de la coller dans le texte la boîte de dialogue de Serv s'en va et il faut en permanence la rappeler.

Avant ce n'était pas le cas et c'est franchement une perte de temps.
Y a-t-il possibilité d'améliorer ce point ???

Belle journée !!!

Tolo
*****

Féminin
Messages : 639
Inscrit(e) le : 25/01/2008

http://www.detenteaujardin.com/
Tolo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Photos Servming avec le nouvel éditeur

Message par papybl le Ven 14 Juin 2013 - 10:52

mettez la suppression automatique de http//: dans insérer une image lorsque on fait le collé...beaucoup de membres ont le petit carré au lieu de la photo car ils ne comprennent pas cette suppression...de http//: avant de faire coller


Dernière édition par papybl le Ven 14 Juin 2013 - 14:48, édité 1 fois

papybl
Nouveau membre

Masculin
Messages : 10
Inscrit(e) le : 03/06/2010

http://nouveau-souffle-anim.bbactif.com
papybl a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Photos Servming avec le nouvel éditeur

Message par Tolo le Ven 14 Juin 2013 - 10:54

Je ne comprends pas ce que tu veux dire Papy.


Ok mais ns ne parlons pas de la même chose.
Je parle de 'Héberger une image' et toi 'Insérer une image'.

Tolo
*****

Féminin
Messages : 639
Inscrit(e) le : 25/01/2008

http://www.detenteaujardin.com/
Tolo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Photos Servming avec le nouvel éditeur

Message par Tech le Ven 14 Juin 2013 - 11:04

Bonjour,

@Tolo a écrit:Bjr Tech,

En réponse à ta demande........

J'appelle Serv.........Parcourir.........je copie ma photo et au moment de la coller dans le texte la boîte de dialogue de Serv s'en va et il faut en permanence la rappeler.

Avant ce n'était pas le cas et c'est franchement une perte de temps.
Y a-t-il possibilité d'améliorer ce point ???

Belle journée !!!
Ok, j'ai compris, je vais voir ce que je peux faire.

@papybl a écrit:mettez la suppression automatique de http//: dans insérer une image lorsque on fait le collé...beaucoup de membres ont le petit carré au lieu de la photo car ils ne comprennent pas cette suppression...de http//: avant de faire coller
Ca a été modifié ce matin Wink

Cordialement.



{ Règles Générales } { Question & Réponses Fréquentes } { Le Staff de ForumActif }

Tech
Modéractif
Modéractif

Masculin
Messages : 21130
Inscrit(e) le : 01/12/2007

http://forum.forumactif.com
Tech a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Photos Servming avec le nouvel éditeur

Message par papybl le Ven 14 Juin 2013 - 11:07

chez moi j'ai toujours http// à enlever


Dernière édition par papybl le Ven 14 Juin 2013 - 14:47, édité 1 fois

papybl
Nouveau membre

Masculin
Messages : 10
Inscrit(e) le : 03/06/2010

http://nouveau-souffle-anim.bbactif.com
papybl a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Photos Servming avec le nouvel éditeur

Message par Tech le Ven 14 Juin 2013 - 11:11

Pour information, nous n'avons pas retiré le http:// complètement mais nous l'avons mis en "arrière-plan".
Vous pouvez donc passer au dessus sans rien supprimer.

Je veux bien regarder si vous avez une section invité ?

Cordialement.



{ Règles Générales } { Question & Réponses Fréquentes } { Le Staff de ForumActif }

Tech
Modéractif
Modéractif

Masculin
Messages : 21130
Inscrit(e) le : 01/12/2007

http://forum.forumactif.com
Tech a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Photos Servming avec le nouvel éditeur

Message par Tolo le Ven 14 Juin 2013 - 11:34

Very Happy Oki merci Tech !!!

Tolo
*****

Féminin
Messages : 639
Inscrit(e) le : 25/01/2008

http://www.detenteaujardin.com/
Tolo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Photos Servming avec le nouvel éditeur

Message par Tolo le Ven 14 Juin 2013 - 12:11

Tec,

Je ne sais pas si cela a été signalé mais je vois de voir un problème avec la fonction 'Insérer un lien'.
On ne peut pas mettre les deux informations à savoir l'url du lien + un mot d'accompagnement.....la boîte de lecture saute avant LaughingLaughing.

Pourrais-tu regarder, stp ?

Tolo
*****

Féminin
Messages : 639
Inscrit(e) le : 25/01/2008

http://www.detenteaujardin.com/
Tolo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Photos Servming avec le nouvel éditeur

Message par Tech le Ven 14 Juin 2013 - 12:41

Je viens de tester ici et je n'ai pas de problème. Vous avez essayé sur ce forum ou un autre ?

Cordialement.



{ Règles Générales } { Question & Réponses Fréquentes } { Le Staff de ForumActif }

Tech
Modéractif
Modéractif

Masculin
Messages : 21130
Inscrit(e) le : 01/12/2007

http://forum.forumactif.com
Tech a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Photos Servming avec le nouvel éditeur

Message par papybl le Ven 14 Juin 2013 - 12:48

cher moi c'est réparé ...merci


Dernière édition par papybl le Ven 14 Juin 2013 - 14:48, édité 1 fois

papybl
Nouveau membre

Masculin
Messages : 10
Inscrit(e) le : 03/06/2010

http://nouveau-souffle-anim.bbactif.com
papybl a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Photos Servming avec le nouvel éditeur

Message par Tolo le Ven 14 Juin 2013 - 13:29

cheers C'est réparé pour la fonction 'Lien'........merci Tec !!!

Tolo
*****

Féminin
Messages : 639
Inscrit(e) le : 25/01/2008

http://www.detenteaujardin.com/
Tolo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Photos Servming avec le nouvel éditeur

Message par Chacha le Ven 14 Juin 2013 - 13:32

Bonjour,

Afin de faciliter la gestion des problèmes, si votre problème est résolu, pensez à :
  • éditer votre premier message,
  • cocher l'icône résolu
  • Et enregistrer en cliquant sur


Vous pouvez également remercier les personnes qui vous ont aidé, en cliquant sur le bouton

A bientôt sur ForumActif Smile


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 51048
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Photos Servming avec le nouvel éditeur

Message par Tolo le Sam 15 Juin 2013 - 4:24

Bonjour Chacha,


Le problème n'est toujours pas réglé pour les photos..........j'attends !!!

Tolo
*****

Féminin
Messages : 639
Inscrit(e) le : 25/01/2008

http://www.detenteaujardin.com/
Tolo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Photos Servming avec le nouvel éditeur

Message par emmamusique le Sam 15 Juin 2013 - 7:39

bonjour

d'accord avec Tolo
le pb n'est pas résolu

emmamusique
***

Féminin
Messages : 100
Inscrit(e) le : 22/12/2011

http://maisonarts.forumgratuit.org/
emmamusique a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Photos Servming avec le nouvel éditeur

Message par Tech le Dim 16 Juin 2013 - 19:57




{ Règles Générales } { Question & Réponses Fréquentes } { Le Staff de ForumActif }

Tech
Modéractif
Modéractif

Masculin
Messages : 21130
Inscrit(e) le : 01/12/2007

http://forum.forumactif.com
Tech a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Photos Servming avec le nouvel éditeur

Message par corinne38410 le Dim 16 Juin 2013 - 20:27

Par contre le problème toujours présent pour ma part et que je trouve gênant est :

- quand je met plusieurs photos elles ne se mettent plus les unes en dessous des autres mais les unes au dessus des autres et je n'arrive également pas à mettre de l'espace entre elles quoi que je fasse avec le curseur de ma souris je n'ai aucune action l'image se colle dessus de la dernière et point barre !!!
de plus je ne peux pas mettre du texte puis une photo et ensuite de nouveau du texte et une photo etc etc !! mon texte passe en dessous des images quoi que je fasse et les photos s’agglutinent les unes au dessus des autres c'est vraiment ingérable et contrariant
Pensez-vous que vous allez pouvoir faire quelque chose à ce sujte SVP ?
merci
Cordialement

corinne38410
Nouveau membre

Féminin
Messages : 26
Inscrit(e) le : 12/04/2012

http://www.lespintades.forumgratuit.org
corinne38410 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Photos Servming avec le nouvel éditeur

Message par georgeslaurent le Dim 16 Juin 2013 - 23:14

@undefined a écrit:Je ne parviens plus a mètre deux photos l'une a coté de l'autre !!!
  Bonjour Tech,


Avant on pouvait enchaîner plusieurs photos à la suite.........maintenant ce n'est plus possible.

georgeslaurent
Nouveau membre

Masculin
Messages : 10
Inscrit(e) le : 26/07/2007

http://lota029.bbgraph.com
georgeslaurent a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Photos Servming avec le nouvel éditeur

Message par Miss Kitty le Lun 17 Juin 2013 - 1:07

Bonsoir,

Je rencontre quelques soucis avec le nouvel éditeur de messages, mais celui qui m'embête le plus, ce sont ceux liés aux photos chargées via Servimg. Pour deux raisons :

1) J'avais pour habitude, quand je postais des photos, de poster le miniature de la photo et la photo en taille réelle en spoiler (histoire que l'affichage soit plus agréable et que les images ne prennent pas toute la place, une préférence personnelle ^^).

Or désormais, quand je charge une photo comme je le faisais avant, je copie/colle le lien pour l'image en miniature, mais le temps que je fasse la manip de coller le lien dans mon message, quand je reviens sur la "boîte de chargement" servimg (j'ignore comme on appelle ça ^^) pour récupérer le lien de l'image en taille réelle, tout s'est réinitialisé (je me retrouve donc à nouveau face à "Parcourir"... etc, pour charger une nouvelle image, en somme). C'est très embêtant parce que du coup, je suis obligée de charger à nouveau la même image, et ça me fait perdre beaucoup de temps.

2) Les liens images, quand on les colle dans la balise [img][/img] via le bouton prévu à cet effet, se postent en tout début de message, au lieu de se poster A LA SUITE du message. Je crois avoir vu que ça a été signalé un peu plus tôt dans le topic, et j'appuie grandement la remarque. C'était beaucoup plus pratique avant, parce que quand on souhaite poster des images dans un ordre précis, que la dernière image chargée se mette en début de post est une perte de temps considérable (le temps de copier le lien et de le déplacer à sa juste place... etc).


J'espère que ce genre de souci sera réglé, parce que c'est assez démotivant quand on y est confronté :/

Merci beaucoup pour votre attention et votre travail Smile

Miss Kitty
Nouveau membre

Messages : 7
Inscrit(e) le : 03/05/2011

http://spuffy-and-cangel.forumactif.com/
Miss Kitty a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Photos Servming avec le nouvel éditeur

Message par Winoma le Lun 17 Juin 2013 - 1:21

@Tolo a écrit:Non cela ne fonctionne pas comme avant...



Je vais chercher une photo je fais copié -et avant ......avant de coller ma photo je pouvais up loadé une autre et ainsi de suite........d'où gain de temps........maintenant c'est impossible on revient automatiquement sur la boîte >Servming.

Je connais le même problème Neutral

Winoma
***

Messages : 107
Inscrit(e) le : 23/01/2012

http://docteurquinn.forumgratuit.org/
Winoma a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Photos Servming avec le nouvel éditeur

Message par Tolo le Lun 17 Juin 2013 - 9:31

Bonjour,

Je viens de lire la page de renvoi et vous parlez d'amélioration mais celle-ci ne fonctionne pas convenablement et mon problème -si je lis bien je ne suis pas la seule- n'est pas encore réglé.

Je le répète c'est une vraie perte de temps.
Aavnt on pouvait télécharger toute une série de photos et faire le commentaire à la suite.......c'était un vrai gain de temps.

Nous comptons sur vous pour régler au plus vite ce désagrément.
Merci et bonne journée.

Tolo
*****

Féminin
Messages : 639
Inscrit(e) le : 25/01/2008

http://www.detenteaujardin.com/
Tolo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Photos Servming avec le nouvel éditeur

Message par emmamusique le Lun 17 Juin 2013 - 9:53

bonjour

juste pour signaler que si je veux avoir des images
je fonctionne toujours en mode dépannage Titimc

du provisoire ....
pourvu qu'il ne dure pas trop!

emmamusique
***

Féminin
Messages : 100
Inscrit(e) le : 22/12/2011

http://maisonarts.forumgratuit.org/
emmamusique a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Photos Servming avec le nouvel éditeur

Message par Shadow le Lun 17 Juin 2013 - 10:52

@Miss Kitty a écrit:Bonsoir,

Je rencontre quelques soucis avec le nouvel éditeur de messages, mais celui qui m'embête le plus, ce sont ceux liés aux photos chargées via Servimg. Pour deux raisons :

1) J'avais pour habitude, quand je postais des photos, de poster le miniature de la photo et la photo en taille réelle en spoiler (histoire que l'affichage soit plus agréable et que les images ne prennent pas toute la place, une préférence personnelle ^^).

Or désormais, quand je charge une photo comme je le faisais avant, je copie/colle le lien pour l'image en miniature, mais le temps que je fasse la manip de coller le lien dans mon message, quand je reviens sur la "boîte de chargement" servimg (j'ignore comme on appelle ça ^^) pour récupérer le lien de l'image en taille réelle, tout s'est réinitialisé (je me retrouve donc à nouveau face à "Parcourir"... etc, pour charger une nouvelle image, en somme). C'est très embêtant parce que du coup, je suis obligée de charger à nouveau la même image, et ça me fait perdre beaucoup de temps.

2) Les liens images, quand on les colle dans la balise via le bouton prévu à cet effet, se postent en tout début de message, au lieu de se poster A LA SUITE du message. Je crois avoir vu que ça a été signalé un peu plus tôt dans le topic, et j'appuie grandement la remarque. C'était beaucoup plus pratique avant, parce que quand on souhaite poster des images dans un ordre précis, que la dernière image chargée se mette en début de post est une perte de temps considérable (le temps de copier le lien et de le déplacer à sa juste place... etc).


J'espère que ce genre de souci sera réglé, parce que c'est assez démotivant quand on y est confronté :/

Merci beaucoup pour votre attention et votre travail Smile


Bonjour,


Votre problème est pris en compte mais pouvez vous me préciser le navigateur que vous utilisez svp ?


Merci d'avance et bonne journée Smile


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Photos Servming avec le nouvel éditeur

Message par corinne38410 le Lun 17 Juin 2013 - 11:45

Par contre le problème toujours présent pour ma part et que je trouve gênant est :

- quand je met plusieurs photos elles ne se mettent plus les unes en dessous des autres mais les unes au dessus des autres et je n'arrive également pas à mettre de l'espace entre elles quoi que je fasse avec le curseur de ma souris je n'ai aucune action l'image se colle dessus de la dernière et point barre !!!
de plus je ne peux pas mettre du texte puis une photo et ensuite de nouveau du texte et une photo etc etc !! mon texte passe en dessous des images quoi que je fasse et les photos s’agglutinent les unes au dessus des autres c'est vraiment ingérable et contrariant
Pensez-vous que vous allez pouvoir faire quelque chose à ce sujte SVP ?
merci
Cordialement

corinne38410




Je suis surprise de soulever des soucis et de ne pas avoir de réponse ( voir encadré ci-dessus )  est-ce que mes demandes sont lues et prises en compte svp . ? merci
cordialement

corinne38410
Nouveau membre

Féminin
Messages : 26
Inscrit(e) le : 12/04/2012

http://www.lespintades.forumgratuit.org
corinne38410 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Photos Servming avec le nouvel éditeur

Message par Miss Kitty le Lun 17 Juin 2013 - 12:39

@Zen a écrit:
@Miss Kitty a écrit:Bonsoir,

Je rencontre quelques soucis avec le nouvel éditeur de messages, mais celui qui m'embête le plus, ce sont ceux liés aux photos chargées via Servimg. Pour deux raisons :

1) J'avais pour habitude, quand je postais des photos, de poster le miniature de la photo et la photo en taille réelle en spoiler (histoire que l'affichage soit plus agréable et que les images ne prennent pas toute la place, une préférence personnelle ^^).

Or désormais, quand je charge une photo comme je le faisais avant, je copie/colle le lien pour l'image en miniature, mais le temps que je fasse la manip de coller le lien dans mon message, quand je reviens sur la "boîte de chargement" servimg (j'ignore comme on appelle ça ^^) pour récupérer le lien de l'image en taille réelle, tout s'est réinitialisé (je me retrouve donc à nouveau face à "Parcourir"... etc, pour charger une nouvelle image, en somme). C'est très embêtant parce que du coup, je suis obligée de charger à nouveau la même image, et ça me fait perdre beaucoup de temps.

2) Les liens images, quand on les colle dans la balise via le bouton prévu à cet effet, se postent en tout début de message, au lieu de se poster A LA SUITE du message. Je crois avoir vu que ça a été signalé un peu plus tôt dans le topic, et j'appuie grandement la remarque. C'était beaucoup plus pratique avant, parce que quand on souhaite poster des images dans un ordre précis, que la dernière image chargée se mette en début de post est une perte de temps considérable (le temps de copier le lien et de le déplacer à sa juste place... etc).


J'espère que ce genre de souci sera réglé, parce que c'est assez démotivant quand on y est confronté :/

Merci beaucoup pour votre attention et votre travail Smile


Bonjour,


Votre problème est pris en compte mais pouvez vous me préciser le navigateur que vous utilisez svp ?


Merci d'avance et bonne journée Smile

J'utilise principalement Internet Explorer 7 ou 8 (je ne me souviens plus, et n'étant pas très pro en terme d'informatique, je ne trouve pas l'information sur mon PC). Mais les rares fois où je me trouve sur Mozilla Firefox, le problème est le même.

Quelques membres de mon forum m'ont signalé le même problème.

Merci pour la prise en compte Smile

Miss Kitty
Nouveau membre

Messages : 7
Inscrit(e) le : 03/05/2011

http://spuffy-and-cangel.forumactif.com/
Miss Kitty a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Photos Servming avec le nouvel éditeur

Message par Shadow le Lun 17 Juin 2013 - 15:06

@corinne38410 a écrit:
Par contre le problème toujours présent pour ma part et que je trouve gênant est :

- quand je met plusieurs photos elles ne se mettent plus les unes en dessous des autres mais les unes au dessus des autres et je n'arrive également pas à mettre de l'espace entre elles quoi que je fasse avec le curseur de ma souris je n'ai aucune action l'image se colle dessus de la dernière et point barre !!!
de plus je ne peux pas mettre du texte puis une photo et ensuite de nouveau du texte et une photo etc etc !! mon texte passe en dessous des images quoi que je fasse et les photos s’agglutinent les unes au dessus des autres c'est vraiment ingérable et contrariant
Pensez-vous que vous allez pouvoir faire quelque chose à ce sujte SVP ?
merci
Cordialement

corinne38410



Je suis surprise de soulever des soucis et de ne pas avoir de réponse ( voir encadré ci-dessus )  est-ce que mes demandes sont lues et prises en compte svp . ? merci
cordialement
Bonjour,


Oui ces bogues sont déjà recensés et nous travaillons dessus Wink


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Photos Servming avec le nouvel éditeur

Message par corinne38410 le Lun 17 Juin 2013 - 15:34

Ha d'accord super alors merci beaucoup je pense que ça ne doit pas être évident pour vous donc bon courage

corinne38410
Nouveau membre

Féminin
Messages : 26
Inscrit(e) le : 12/04/2012

http://www.lespintades.forumgratuit.org
corinne38410 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Photos Servming avec le nouvel éditeur

Message par otomo le Mar 18 Juin 2013 - 15:55

slt
je n'aime pas du tout la dernière MàJ qui me pose beaucoup de problème pour poster mes messages (ou plutôt mes photos puisque mon forum est un forum -exclusivement- de photo). il y a t-il moyen de revenir à l'ancien système c'est à dire avoir juste l'URL de l'image et ne plus avoir l'image.
PS: mon problème est que les photos apparaissent quand on post un message et qu'elles prennent toutes la place, on ne peut plus les copier/coller ..

de plus, quand on met une image trop grande, c'est impossible d'en mettre une après Mad  . l'URL (de l'image) avait ses inconvénient mais était quand même beaucoup mieux

otomo
Nouveau membre

Messages : 7
Inscrit(e) le : 30/12/2009

http://otomo68.forumactif.org/forum.htm
otomo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Photos Servming avec le nouvel éditeur

Message par Tolo le Mer 19 Juin 2013 - 12:08

@Zen a écrit:
Bonjour,


Oui ces bogues sont déjà recensés et nous travaillons dessus Wink


Super............je patiente donc..........merci à vous !!!

Tolo
*****

Féminin
Messages : 639
Inscrit(e) le : 25/01/2008

http://www.detenteaujardin.com/
Tolo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Photos Servming avec le nouvel éditeur

Message par Chacha le Mer 26 Juin 2013 - 10:39

Bonjour,

Concernant la perte du contenu de la fenêtre de chargement d'image Servimg lorsque que l'on clique ailleurs -> Lorsque l'on héberge une photo sur Servimg et qu'on la place dans le message (donc la fenêtre servimg disparait), on est obligé de se reconnecter sur Servimg quand on veut de nouveau héberger. Avant, la connexion était gardée :

Une modification vient d'être envoyé en ligne, vous ne devriez plus rencontrer de problème. Smile

Merci de confirmer que tel est bien le cas.


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 51048
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Photos Servming avec le nouvel éditeur

Message par papybl le Mer 26 Juin 2013 - 10:50

pour moi ça va à part les smileys qui ne s'affichent pas toujours mais on a des numéros à la place si je fais "éditer" , que je supprime les numéros, et remets le smiley il s'affiche...

papybl
Nouveau membre

Masculin
Messages : 10
Inscrit(e) le : 03/06/2010

http://nouveau-souffle-anim.bbactif.com
papybl a été remercié(e) par l'auteur de ce sujet.

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum