Problèmes pour récupérer les liens

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problèmes pour récupérer les liens

Message par haley scott28 le Ven 14 Juin 2013 - 21:11

BoNsoir, J'ai remarquer la nouvelle fonctionnalité quand on poste un message,probleme les images apparaissent directement sans le lien.
Pareil,quand on edite,on ne peut plus récupéré les liens,c'est nul.

Je suis admin et m'occupe de mon forum depuis mon téléphone et c'est infernal !

Je sais aussi qu'on vous la demander mais pouvez vous remettre l'ancien formatage du texte svp,sans ça je ne peux plus rien faire sur mon forum Sad

Merci par avance de votre reponse Smile



Dernière édition par haley scott28 le Sam 15 Juin 2013 - 22:49, édité 1 fois

haley scott28
**

Féminin
Messages : 82
Inscrit(e) le : 17/08/2007

http://design-style.forumpro.fr
haley scott28 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problèmes pour récupérer les liens

Message par Alpha.44 le Sam 15 Juin 2013 - 21:26

Bonsoir,

Vous êtes en mode wysiwyg. C'est-à-dire qu'au lieu de voir les balises, url et co, vous allez voir vos images, vos liens, en direct, sans balise. Je ne sais pas si je m'exprime bien.

Au lieu d'avoir ça :

Code:
[url=http://]Blabla[/url]

Vous allez voir votre lien [url=http://]comme ceci[/url].

Pour ne plus avoir ça, il faut désactiver la fonction en cliquant sur la feuille cornée :

Dernière icône de la barre d'outils.

Alpha.44
****

Messages : 338
Inscrit(e) le : 22/09/2008

Alpha.44 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problèmes pour récupérer les liens

Message par haley scott28 le Sam 15 Juin 2013 - 22:47

Oui ça fonctionne !!
Enfin Very Happy
Merci beaucoup Smile

haley scott28
**

Féminin
Messages : 82
Inscrit(e) le : 17/08/2007

http://design-style.forumpro.fr
haley scott28 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum