Problème d'affichage des images

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème d'affichage des images

Message par Yeah3 le Sam 15 Juin 2013 - 19:44

Bonsoir ^^
Alors voilà, depuis quelques temps beaucoup de membres sur le forum n'arrivent plus à voir les images postées ( les avatar et signa sont visible par contre). Je n'arrive pas à résoudre ce problème c'est pour cela que je viens vous demander votre aide ^^
voilà un screen de l'affichage chez un des membres > http://i82.servimg.com/u/f82/17/19/64/12/screen11.png
et chez moi >
http://img15.hostingpics.net/pics/925920Sanstitre4.png
merci beaucoup de votre aide ^^


Dernière édition par Yeah3 le Dim 16 Juin 2013 - 2:13, édité 1 fois

Yeah3
Nouveau membre

Messages : 4
Inscrit(e) le : 12/06/2013

http://team-photofiltre.forumactif.com/
Yeah3 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage des images

Message par Scipion le Sam 15 Juin 2013 - 20:18

Bonsoir

Demandez à chacun des membres concernés de procéder à la suppression des cookies et au vidage du cache du navigateur utilisé en respectant les consignes indiquées dans le tutoriel FA suivant :

Vider le cache Internet

Cordialement

Scipion
+ Hyperactif +

Masculin
Messages : 8655
Inscrit(e) le : 03/02/2010

http://forum.forumactif.com/
Scipion a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage des images

Message par Yeah3 le Dim 16 Juin 2013 - 2:12

D'accord merci beaucoup ^-^

Yeah3
Nouveau membre

Messages : 4
Inscrit(e) le : 12/06/2013

http://team-photofiltre.forumactif.com/
Yeah3 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum