Un problème d'éspace entre les rubriques du forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Un problème d'éspace entre les rubriques du forum

Message par rinuom99 le Ven 28 Juin 2013 - 11:49

Bonjour tous le monde,
Depuis deux jours, je remarque un grand espace entre les rubriques du forum et des avatars grands sur la page d’accueil, voici le lien http://aquadz.forumalgerie.net/

Merci de m'aider pour supprimer cet espace

cordialement

rinuom99
Nouveau membre

Messages : 1
Inscrit(e) le : 28/06/2013

http://aquadz.forumalgerie.net/
rinuom99 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Un problème d'éspace entre les rubriques du forum

Message par MlleAlys le Mar 2 Juil 2013 - 22:33

bonjour ^^
je ne vois pas bien de quel espace tu parles, celui tout au bout de la ligne, à droite de l'avatar ?
(n'hésite pas à faire une capture pour montrer l'espace en question si besoin ^^)

MlleAlys
+ Hyperactif +

Messages : 4404
Inscrit(e) le : 12/09/2012

MlleAlys a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Un problème d'éspace entre les rubriques du forum

Message par Matriochka le Mer 3 Juil 2013 - 9:03

Bonjour,

Je suppose que tu as utilisé cette astuce :
http://forum.forumactif.com/t338068-

Si c'est bien ça, vérifie que tu as toujours les codes CSS dans Panneau d'admin > Affichage > Couleurs > Feuille de styles CSS. Si tu ne les as plus, remets-les. Ce sont eux qui permettent de redimensionner l'avatar :
Code:
.mini_ava {
  float: left;
}
.mini_ava img {
  width: 40px;
  height: 40px;
  margin: 0 5px;
  border-radius: 10px;
  transition: all 2s;
  -moz-transition: all 2s;
  -webkit-transition: all 2s;
  -o-transition: all 2s;
}
.mini_ava img:hover
{
  width: 80px;
  height: 80px;
}

Matriochka
+ Hyperactif +

Messages : 7604
Inscrit(e) le : 14/07/2010

Matriochka a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Un problème d'éspace entre les rubriques du forum

Message par mokhtar.zin le Mer 3 Juil 2013 - 23:05

Salut à tous

Je suis autant que rinuom99 administrateur sur http://aquadz.forumalgerie.net/. je vous remercie pour votre aide, en remerciant Matriochka pour la solution, finalement le problème est résolu, effectivement c’était un problème de code CSS.

mokhtar.zin
Nouveau membre

Messages : 5
Inscrit(e) le : 09/09/2012

http://aquadz.forumalgerie.net/
mokhtar.zin a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum