Pixelisation non voulue.

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Pixelisation non voulue.

Message par Kohnara le Dim 30 Juin 2013 - 21:16

Bonjour, le problème peut paraître assez bête, mais j'ai un souci avec mon header.

J'ai envoyé l'image avec servimg pour le mettre sur mon forum, mais voilà qu'il pixelise, et ce pour n'importe quelle image. Je n'ai jamais eu ce problème auparavant.
Après c'est pas choquant, mais c'est mieux d'avoir un header "lisse" plutôt qu'un header un peu "pix".

Voici mon forum : http://void-family.forumactif.org/
Et voilà l'image en question (regarder en bas à gauche des deux, c'est pas très lisse sur le forum, et plus sur l'image):
Spoiler:
Merci de votre réponse,

Cordialement.


Dernière édition par Kohnara le Lun 1 Juil 2013 - 13:07, édité 1 fois

Kohnara
Nouveau membre

Messages : 12
Inscrit(e) le : 03/05/2013

http://famille-apple.forumactif.org/
Kohnara a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Pixelisation non voulue.

Message par Matriochka le Lun 1 Juil 2013 - 9:00

Bonjour,

Servimg n'est pas un bon hébergeur en matière de qualité d'image.

Je te conseillerai plutôt d'héberger tes images ailleurs, par exemple :
http://hostingpics.net/
http://imageshack.us/
http://tinypic.com/
etc.

Matriochka
+ Hyperactif +

Messages : 7604
Inscrit(e) le : 14/07/2010

Matriochka a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Pixelisation non voulue.

Message par Kohnara le Lun 1 Juil 2013 - 13:07

Ah merci beaucoup !

Kohnara
Nouveau membre

Messages : 12
Inscrit(e) le : 03/05/2013

http://famille-apple.forumactif.org/
Kohnara a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum