Non affichage des bordures de mon tableau

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Non affichage des bordures de mon tableau

Message par ipodjeremy le Dim 30 Juin 2013 - 22:10

Bonjour,

Voilà, en fait, j'ai fait un tableau, dans mon message, je vois bien les bordures de mon tableau, mais quand je publie mon message, ils n’apparaissent plus.

J'ai pris des screen pour mieux expliquer mon problème

A la création du message :


Visuel du message publié :


Merci de votre aide.


Cordialement.


Dernière édition par ipodjeremy le Lun 1 Juil 2013 - 0:06, édité 1 fois

ipodjeremy
**

Masculin
Messages : 89
Inscrit(e) le : 24/07/2012

http://chudoku.superforum.fr/
ipodjeremy a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Non affichage des bordures de mon tableau

Message par MasDan le Dim 30 Juin 2013 - 22:59

Bonjour,

Editer votre message et modifier le bbcode [TABLE] par [TABLE BORDER="1"].

La bordure devrait apparaître.

MasDan
*****

Masculin
Messages : 856
Inscrit(e) le : 24/05/2011

http://projetaum2.forumactif.com/
MasDan a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Non affichage des bordures de mon tableau

Message par ipodjeremy le Lun 1 Juil 2013 - 0:06

Merci cela fonctionne.

Je coche résolu 


ipodjeremy
**

Masculin
Messages : 89
Inscrit(e) le : 24/07/2012

http://chudoku.superforum.fr/
ipodjeremy a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum