Chrome déglingé!

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Chrome déglingé!

Message par MlleSnake le Mar 2 Juil 2013 - 18:46

Bonjour, je crois qu'un forum ne m'a jamais autant causé de problèmes XD !!

Alors voilà mon nouveau problème, je suis sur Google Chrome et à peu près une fois sur deux, lorsque j'actualise ma page, une partie de mon css n'est plus pris en compte !
Voilà des screens, le premier étant mon forum « normal » et le deuxième quand tout beug...
Spoiler:



Ça a commencé hier soir (vers minuit), je me suis dit que Chrome faisait des mises à jours quelconque, mais il est presque 13h et c'est encore comme ça Wink
Peut-être que j'ai mal fermé une balise quelconque, mais je ne vais pas vous donner tous mes templates et CSS ce serait trop long à regarder =p

Une idée?
Ah oui, et j'ai vérifié et sur Firefox il reste normal...


Dernière édition par MlleSnake le Mar 2 Juil 2013 - 19:07, édité 1 fois

MlleSnake
**

Féminin
Messages : 97
Inscrit(e) le : 09/10/2010

http://wearegodsnow.forumactif.com/
MlleSnake a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Chrome déglingé!

Message par MlleAlys le Mar 2 Juil 2013 - 18:55

(re)bonjour ^^
Je navigue aussi avec chrome, mais je suis allée plusieurs fois sur le forum de ton profil, et je n'ai jamais eu ce problème...
Désolée, je ne peux pas t'aider plus que ça =S

MlleAlys
+ Hyperactif +

Messages : 4407
Inscrit(e) le : 12/09/2012

MlleAlys a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Chrome déglingé!

Message par Self le Mar 2 Juil 2013 - 18:58

@MlleAlys a écrit:(re)bonjour ^^
Je navigue aussi avec chrome, mais je suis allée plusieurs fois sur le forum de ton profil, et je n'ai jamais eu ce problème...
Désolée, je ne peux pas t'aider plus que ça =S

Avez vous donc vider votre cache MlleSnake ?
Si ce n'est déjà fait essayer et voyez si sa fonctionne.

Self
+ Hyperactif +

Masculin
Messages : 3710
Inscrit(e) le : 13/06/2013

Self a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Chrome déglingé!

Message par MlleSnake le Mar 2 Juil 2013 - 18:59

Je sais pas comment faire -.-'

MlleSnake
**

Féminin
Messages : 97
Inscrit(e) le : 09/10/2010

http://wearegodsnow.forumactif.com/
MlleSnake a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Chrome déglingé!

Message par Self le Mar 2 Juil 2013 - 19:01

Sous chrome il me semble qu'il suffit d'aller dans historique, effacer les donner de naviguation et cochez vider le cache.
Mais MlleAlys me corrigera si je me trompe Wink.

Self
+ Hyperactif +

Masculin
Messages : 3710
Inscrit(e) le : 13/06/2013

Self a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Chrome déglingé!

Message par MlleAlys le Mar 2 Juil 2013 - 19:05

dans le menu en haut à droite > outils > effacer les données de navigation ^^

MlleAlys
+ Hyperactif +

Messages : 4407
Inscrit(e) le : 12/09/2012

MlleAlys a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Chrome déglingé!

Message par MlleSnake le Mar 2 Juil 2013 - 19:07

Ah ok c'est fait.
Pour l'instant tout semble fonctionner, même après plusieurs actualisations, alors je suppose que ça a fonctionné =p

Je vous remercie ! Encore une fois Wink

MlleSnake
**

Féminin
Messages : 97
Inscrit(e) le : 09/10/2010

http://wearegodsnow.forumactif.com/
MlleSnake a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum