Je ne reçoit plus d'e-mails à l'adresse du forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Je ne reçoit plus d'e-mails à l'adresse du forum

Message par LuxAeterna le Mer 17 Juil 2013 - 19:29

Bonjour,

J'attends plusieurs e-mail sur l'adresse du forum, celle que j'ai ouverte après avoir acheté le domaine, et je remarque que je ne reçois plus rien.
J'en ai moi-même envoyé un pour tester et... rien Shocked 

Voici l'adresse : [Adresse retirée]

Merci par avance et bonne soirée.

Lux'


Dernière édition par LuxAeterna le Dim 28 Juil 2013 - 11:23, édité 1 fois

LuxAeterna
****

Féminin
Messages : 202
Inscrit(e) le : 21/11/2012

http://www.theoriginalvampires.com/
LuxAeterna a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Je ne reçoit plus d'e-mails à l'adresse du forum

Message par Matriochka le Mer 17 Juil 2013 - 19:32

Bonsoir,

Attention, je rappelle qu'aucune information personnelle ne doit être divulguée en public ! J'ai retiré l'adresse mentionnée Smile

Matriochka
+ Hyperactif +

Messages : 7604
Inscrit(e) le : 14/07/2010

Matriochka a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Je ne reçoit plus d'e-mails à l'adresse du forum

Message par LuxAeterna le Mer 17 Juil 2013 - 19:33

OK merci. Je la donnerai donc en MP.

LuxAeterna
****

Féminin
Messages : 202
Inscrit(e) le : 21/11/2012

http://www.theoriginalvampires.com/
LuxAeterna a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Je ne reçoit plus d'e-mails à l'adresse du forum

Message par Shadow le Jeu 18 Juil 2013 - 9:15

Bonjour,

Merci de me fournir par Mp l'url de votre forum ainsi que l'adresse mail svp Smile


Merci d'avance et bonne journée


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Je ne reçoit plus d'e-mails à l'adresse du forum

Message par LuxAeterna le Dim 28 Juil 2013 - 11:23

Bonjour,

C'est redevenu normal. Il devait juste y avoir un petit décalage.
Merci.

LuxAeterna
****

Féminin
Messages : 202
Inscrit(e) le : 21/11/2012

http://www.theoriginalvampires.com/
LuxAeterna a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum