les images et smiley qui s'affiche pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu les images et smiley qui s'affiche pas

Message par *stéph* le Sam 20 Juil 2013 - 11:58

Bonjour,

j'ai un soucis avec mon forum: http://www.broderieandco.com/ , sous le navigateur google Chrome, j'ai aucune image et smiley qui s'affiche? est ce que quelqu'un aurais une solution à me proposer, ça doit venir de Google chrome, mais je ne sais pas si c'est un paramètre à changer ou quoi....

Merci d'avance de votre aide Smile


Dernière édition par *stéph* le Sam 20 Juil 2013 - 16:11, édité 1 fois

*stéph*
Nouveau membre

Messages : 15
Inscrit(e) le : 10/09/2009

http://broderieandco.forumactif.com/index.htm
*stéph* a été remercié(e) par l'auteur de ce sujet.

Résolu Re: les images et smiley qui s'affiche pas

Message par Invité le Sam 20 Juil 2013 - 11:59

Bonjour,

As tu vidée ton cache ?

Et sinon as tu essayé sur d'autre navigateur ?

Cordialement
Romain

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: les images et smiley qui s'affiche pas

Message par *stéph* le Sam 20 Juil 2013 - 16:11

problème résolu.

Oui j'avais vidé le cache , y'avais tjrs le pb, et avec un autre navigateur, les images s'affichaient sans soucis, cependant je ne veux pas utiliser un autre navigateur.

Mais bref après une recherche poussé, il se trouvais que mon ordi était infecté, par des indésirables.. après donc un bon nettoyage et plusieurs redémarrage tout est revenus à la normal! ouffff

désolé du dérangement Confused 

*stéph*
Nouveau membre

Messages : 15
Inscrit(e) le : 10/09/2009

http://broderieandco.forumactif.com/index.htm
*stéph* a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum