Problème couleur de cadre

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème couleur de cadre

Message par Invité le Août 1st 2013, 12:55 pm

Bonjour à tous et toutes,

Alors depuis hier, depuis que j'ai fait cette modification de mes templates : http://forum.forumactif.com/t355435-comment-cacher-le-qeel-aux-invites-sous-phpbb2

J'ai un souci d'affichage qui ne me le fait que quand je clique sur "Voir les derniers messages", voici ce que cela me fait :


Quelqu'un aurait une petite idée ?

Merci pour votre aide si précieuse.

Cordialement
Romain


Dernière édition par quistador le Août 1st 2013, 4:45 pm, édité 1 fois
avatar

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème couleur de cadre

Message par MlleAlys le Août 1st 2013, 2:40 pm

Bonjour,
ça m'a plutôt l'air d'être un problème de structure du tableau : il y a une colonne en trop à gauche de la liste, du coup les en-têtes sont décalés... Aviez-vous modifié le template concerné ?
avatar

MlleAlys
Membre actif

Messages : 4637
Inscrit(e) le : 12/09/2012

MlleAlys a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème couleur de cadre

Message par Invité le Août 1st 2013, 4:27 pm

Bonjour,

Oui j'ai modifier le template search_results_topics

Mais comment faire pour remettre l'original ?

Merci de ta réponse.

Cordialement
Romain
avatar

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème couleur de cadre

Message par MlleAlys le Août 1st 2013, 4:35 pm

Pour supprimer le template modifié, vous pouvez cliquer sur la croix rouge à sa droite dans la liste des templates. ^^
avatar

MlleAlys
Membre actif

Messages : 4637
Inscrit(e) le : 12/09/2012

MlleAlys a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème couleur de cadre

Message par Invité le Août 1st 2013, 4:41 pm

Oui mais ça ne le supprime pas du forum ?
avatar

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème couleur de cadre

Message par Invité le Août 1st 2013, 4:44 pm

Merci. Effectivement j'ai supprimé le template en question et c'est revenu à la normal.

avatar

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum