Problème affichage widget "partenaires"

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème affichage widget "partenaires"

Message par kilinah le Lun 5 Aoû 2013 - 23:51

Bonjour,

Après avoir lu pas mal de tutos et autres astuces sur le sujet, je n'ai pas trouvé comment déplacer un widget sur le côté de mon forum (sans que ce soit coulissant).
Il s'agit d'un widget "partenaires". J'ai tenté de lui ajouter une div mais seul le logo se déplace et le cadre ne bouge pas.
De plus un cadre vide apparaît au dessus du bloc forum et le titre du widget n’apparaît pas!
ci-joint des captures du widget et de la page d’accueil:




Pouvez-vous m'aider, svp?
pour info, aucun template modifié, ni aucun css personnalisé

Merci ^^


Dernière édition par kilinah le Mar 6 Aoû 2013 - 12:51, édité 1 fois

kilinah
**

Féminin
Messages : 83
Inscrit(e) le : 11/07/2006

http://terre-des-elfes.naturalforum.net/
kilinah a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème affichage widget "partenaires"

Message par Invité le Mar 6 Aoû 2013 - 1:09

Bonsoir,

Si vous rechercher comment faire un <marquee></marquee> pour faire monté votre contenue du début de bas pour finir par le haut, c'est simple en quelque clique je vous trouve ça, merci de m'informer si c'est bien ça.

Tous d'abord je crois que votre codage dans votre widget est surement faux.

Nous vous souhaitions un merveilleuse nuit sur le FdF,
Etax.

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème affichage widget "partenaires"

Message par néco le Mar 6 Aoû 2013 - 1:12

salut !
je te conseillerais de simplement suivre ce sujet en cour , qui je crois , demande la même chose que toi ! Wink

http://forum.forumactif.com/t355669-avoir-une-colonne-des-forums-a-droite

---------

sinon , à propos de la grande case du haut sur ta capture sur laquelle tu as écrait "à supprimer" ..
ben , tu peux pas , c'est le cadre des pubs (tu as surement un bloqueur de pub donc tu les vois pas)
il me semble que tu peux les retirer en achetant des crédits ! ^^


bizzz

néco
*****

Féminin
Messages : 782
Inscrit(e) le : 13/02/2013

http://pephenix.forumactif.org/
néco a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème affichage widget "partenaires"

Message par kilinah le Mar 6 Aoû 2013 - 11:56

Etax a écrit:Bonsoir,

Si vous rechercher comment faire un <marquee></marquee> pour faire monté votre contenue du début de bas pour finir par le haut, c'est simple en quelque clique je vous trouve ça, merci de m'informer si c'est bien ça.

Tous d'abord je crois que votre codage dans votre widget est surement faux.

Nous vous souhaitions un merveilleuse nuit sur le FdF,
Etax.
==> Marquee, c'est pour faire défiler un texte sauf erreur de ma part... ce n'est pas du tout ce que je veux mais merci quand même!
Pour le codage du widget, j'ai utilisé celui présent sur FA, j'ai juste ajouté une div!


@néco a écrit:salut !
je te conseillerais de simplement suivre ce sujet en cour , qui je crois , demande la même chose que toi ! Wink

http://forum.forumactif.com/t355669-avoir-une-colonne-des-forums-a-droite

---------

sinon , à propos de la grande case du haut sur ta capture sur laquelle tu as écrait "à supprimer" ..
ben , tu peux pas , c'est le cadre des pubs (tu as surement un bloqueur de pub donc tu les vois pas)
il me semble que tu peux les retirer en achetant des crédits ! ^^


bizzz
==> Oui, j'ai un bloqueur de pubs mais la case n'apparait que lorsque j'active les widgets; quand ils sont désactivés, il n'y a rien!
Merci pour le sujet, bais aller zyeuter et voir si ça peut faire l'affaire!

==> En attendant si quelqu'un autre peut me dépanner, je suis preneuse!^^

EDIT: j'ai finalement trouvé mon bonheur avec le lien de néco! merci!

kilinah
**

Féminin
Messages : 83
Inscrit(e) le : 11/07/2006

http://terre-des-elfes.naturalforum.net/
kilinah a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum