Problème image réactive

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème image réactive

Message par Smoothness le Jeu 22 Aoû 2013 - 11:00

Bonjour,

J'ai un problème avec mon image réactive, après avoir suivit ce tuto : http://forum.forumactif.com/t231069-creer-une-image-reactive

Elle fonctionne très bien sous Explorer et Chrome mais pas sous Mozilla. Les liens ne sont pas cliquables.
Voir ici : http://phenomenontest.forumactif.org/ (dans la PA.)

Je ne sais pas s'il faut rajouter quelque chose....
Merci d'avance pour votre aide !
Bonne journée.


Dernière édition par Smoothness le Jeu 22 Aoû 2013 - 14:40, édité 1 fois

Smoothness
Nouveau membre

Féminin
Messages : 7
Inscrit(e) le : 05/01/2013

http://phenomenon.forumsrpg.com/
Smoothness a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème image réactive

Message par Scoubifitz le Jeu 22 Aoû 2013 - 12:09

bonjour,

merci d'enlever les "x" et "y" dans toutes les balises "area" de votre code ...

<area shape="rect" coords="x39,y146,x198,y204" href="http://phenomenontest.forumactif.org/t1-reglement">
Hi 

Scoubifitz
+ Hyperactif +

Masculin
Messages : 3539
Inscrit(e) le : 18/03/2008

http://scoubidous.superforum.fr/
Scoubifitz a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème image réactive

Message par Smoothness le Jeu 22 Aoû 2013 - 14:40

Oh, merci beaucoup !

Smoothness
Nouveau membre

Féminin
Messages : 7
Inscrit(e) le : 05/01/2013

http://phenomenon.forumsrpg.com/
Smoothness a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum