Problème avec le chargement des images

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème avec le chargement des images

Message par Spane le Dim 25 Aoû 2013 - 13:42

Bonjour,
J'utilise le service d'upload d'images proposé par Forumactif, en payant donc. Après le problème des images visibles uniquement pour les membres connectés (ce qui a fait l'objet d'une suggestion, validée, mais j'avoue que pour les forums tournant principalement sur les images, c'est vraiment fatal que les invités ne puissent pas voir les images), les membres se plaignent depuis 20 jours que les images ne se chargent que très difficilement. Et effectivement, c'est toujours le cas aujourd'hui. Ils disent d'ailleurs ouvertement qu'ils préfèrent d'autres forums... j'ai perdu 6.000 visiteurs en 20 jours... C'est un forum fondée sur les photos donc...
SVP, il est vraiment urgent de faire quelque chose autour de ces images, je ne suis certainement pas le seul à être dans ce cas.
Merci
Si ces deux problèmes doivent perdurer encore quelques temps, merci de me le dire rapidement afin que je repasse par le upload de Servimg car sinon, c'est la mort de mon forum assuré.
Cordialement,
Spane


Dernière édition par Spane le Dim 25 Aoû 2013 - 14:26, édité 1 fois

Spane
***

Masculin
Messages : 148
Inscrit(e) le : 22/12/2005

http://www.identificacion-numismatica.com/
Spane a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le chargement des images

Message par Chacha le Dim 25 Aoû 2013 - 13:58

Bonjour,

D'après ce RAPPORT DE TEST, il y a effectivement une lenteur très nette du chargement provoqué, non par le "le service d'upload d'images proposé par Forumactif" comme vous le dites, mais bien par "imageshack.us" !

Le lien incriminé, indiqué en rouge, est http://img438.imageshack.us/img438/5284/iconarrow6gp.gif

Si vous constatez encore le ralentissement après la suppression de ladite photo, vous pouvez employer le site http://tools.pingdom.com/fpt/ afin d'y voir les erreurs.


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50991
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le chargement des images

Message par Spane le Dim 25 Aoû 2013 - 14:11

Excellent, merci de cette réponse rapide, je vais tester.
Cordialement,
Spane.

Spane
***

Masculin
Messages : 148
Inscrit(e) le : 22/12/2005

http://www.identificacion-numismatica.com/
Spane a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le chargement des images

Message par Chacha le Dim 25 Aoû 2013 - 14:18

@Spane a écrit:Excellent, merci de cette réponse rapide, je vais tester.
Cordialement,
Spane.
Re,

Tenez-nous au courant. Wink

En ce qui concerne :

@Spane a écrit:Après le problème des images visibles uniquement pour les membres connectés (ce qui a fait l'objet d'une suggestion, validée
Ne confondons pas les images visibles et les "images en pièces jointes" visibles par les invités qui a fait l'objet de votre suggestion du 17 juillet 2013 : Rendre visible les images en pièces jointes pour les invités. Wink


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50991
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum