Lenteur de chargement servimg sur FA et mon forum

Page 6 sur 7 Précédent  1, 2, 3, 4, 5, 6, 7  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Lenteur de chargement servimg sur FA et mon forum

Message par FANCH 56 le Jeu 29 Aoû 2013 - 20:33

Rappel du premier message :

Bonsoir

Je constate lorsque je mets une image sur FA, un retard à l'ouverture de l'image mis en ligne.

Même problème sur mon forum, toutes pages



FANCH 56
+ Hyperactif +

Masculin
Messages : 13260
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur de chargement servimg sur FA et mon forum

Message par MC (PAD) le Mar 3 Sep 2013 - 20:06

Certains de nos membres ont des difficultés : ne voient pas les photos, alors que d'autres membres les visualisent sans problème, et les mêmes n'ont pas les smileys...

je dois vous avouer que ça râle...

MC (PAD)
Nouveau membre

Messages : 2
Inscrit(e) le : 30/08/2013

http://padopte.forumgratuit.org/
MC (PAD) a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur de chargement servimg sur FA et mon forum

Message par latueuse02 le Mar 3 Sep 2013 - 21:03

Bonsoir

De même, je pensais que le problème a été résolu, mais se soir, de nouveau lenteur sur mon forum et pas d'image

Cordialement

lili

latueuse02
Nouveau membre

Féminin
Messages : 8
Inscrit(e) le : 10/05/2013

http://super-ferme.forum-gratuit.net/
latueuse02 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur de chargement servimg sur FA et mon forum

Message par adminearwen le Mar 3 Sep 2013 - 22:57

Idem, tout semblait revenu à la normale mais ce soir une grosse lenteur et de nouveau des images qui disparaissent.
De plus, je vois que mon logo copyright a disparu. Or, je suis tenue par le contrat passé avec copyrightfrance.com, d'avoir ce logo en permanence. IL suffit que quelqu'un de la boite passe et ne le voit pas pour faire sauter ce contrat et là, je voudrais savoir qui est responsable? J'ai payé pour avoir ce copyright et je ne trouve pas normal que cela me porte un tel préjudice.

adminearwen
Nouveau membre

Féminin
Messages : 4
Inscrit(e) le : 31/08/2013

http://ondes-de-lumiere.forumgratuit.org/
adminearwen a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur de chargement servimg sur FA et mon forum

Message par Invité le Mer 4 Sep 2013 - 8:30

@MC (PAD) a écrit:Certains de nos membres ont des difficultés : ne voient pas les photos, alors que d'autres membres les visualisent sans problème, et les mêmes n'ont pas les smileys...

je dois vous avouer que ça râle...
@adminearwen a écrit:Idem, tout semblait revenu à la normale mais ce soir une grosse lenteur et de nouveau des images qui disparaissent.
De plus, je vois que mon logo copyright a disparu. Or, je suis tenue par le contrat passé avec copyrightfrance.com, d'avoir ce logo en permanence. IL suffit que quelqu'un de la boite passe et ne le voit pas pour faire sauter ce contrat et là, je voudrais savoir qui est responsable? J'ai payé pour avoir ce copyright et je ne trouve pas normal que cela me porte un tel préjudice.
Bonjour,

Pour que ça fonctionne, il faut changer vos dns, et prendre ceux de google : http://www.commentcamarche.net/faq/1496-serveurs-dns-des-principaux-fai#google

Cordialement
Romain

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur de chargement servimg sur FA et mon forum

Message par étoile-lumière le Mer 4 Sep 2013 - 14:46

Very Happy  Bonjour à tous et à toutes,

Je ne sais pas si cela vient du même problème mais depuis midi j'ai un soucis avec Servimg pour loger les images dans mon PA. Je suis en train de faire un thème les premières images mise hier soir je les vois elle sont ok, celles mise tôt ce matin aussi mais les suivantes Servimg n'affiche que le lien:



Et quand je mets ce lien il n'y a pas d'image qui apparaissent sur le forum? Et trois logée en fin de matinée ne s'affiche plus, les autres sont là...

Le lien du forum d'essais:  http://unangeparmislesanges.forumactif.com/forum

Les images qui n'apparaissent plus: les barres de séparations
Pour mettre la barre de navigation j'ai du passer par un autre hébergeur mais comme je vois que d'autres disparaissent Confused  je préfère vous le signaler.

Merci d'avance pour vos réponses et bonne journée

Bisousss

étoile-lumière
***

Messages : 106
Inscrit(e) le : 02/06/2007

http://magie-blanche-spirit.forumpro.fr/
étoile-lumière a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur de chargement servimg sur FA et mon forum

Message par Genealpha_Denise le Mer 4 Sep 2013 - 20:21

tout allait bien depuis plusieurs jours et ce matin toutes les images disparaissent encore dans les posts

en tout cas c'est pas drôle et les techniciens ont du courage pour régler ce fichu problème

y a des fantômes ahahah Mr. Green 

Genealpha_Denise
*****

Féminin
Messages : 512
Inscrit(e) le : 07/08/2013

http://www.vosoriginesyourroots.org/
Genealpha_Denise a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur de chargement servimg sur FA et mon forum

Message par michele44. le Mer 4 Sep 2013 - 21:23

toujours le même problème mais par intermittences

michele44.
*****

Féminin
Messages : 545
Inscrit(e) le : 23/10/2009

http://bassethoundaventures.forumactif.com/forum.htm
michele44. a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur de chargement servimg sur FA et mon forum

Message par Genealpha_Denise le Mer 4 Sep 2013 - 21:31

Je ne sais pas si vous avez comme visiteur quasi en permanence sur le site un invité du Nederland

Je ne sais pas si ça a rapport

Même lorsqu'on met le lien dans l'image à insérer les images n'apparaissent pas plus

Arrow ça semble intermittent

essaie avec mon tit fantôme

les admin pourront l'enlever s'ils n'aiment pas


Dernière édition par Genealpha_Denise le Mer 4 Sep 2013 - 23:34, édité 1 fois

Genealpha_Denise
*****

Féminin
Messages : 512
Inscrit(e) le : 07/08/2013

http://www.vosoriginesyourroots.org/
Genealpha_Denise a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur de chargement servimg sur FA et mon forum

Message par michele44. le Mer 4 Sep 2013 - 21:39

chez moi c est un invité si j en crois l adresse ip  et la localisation de Chine Shocked 

michele44.
*****

Féminin
Messages : 545
Inscrit(e) le : 23/10/2009

http://bassethoundaventures.forumactif.com/forum.htm
michele44. a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur de chargement servimg sur FA et mon forum

Message par étoile-lumière le Mer 4 Sep 2013 - 23:14

Coucou Michèle44 et Genealpha, pour ce qui est des invité dont la localisation est en Chine ou au Nerderland, se sont des moteurs de recherche si je ne me trompe pas Wink 

étoile-lumière
***

Messages : 106
Inscrit(e) le : 02/06/2007

http://magie-blanche-spirit.forumpro.fr/
étoile-lumière a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur de chargement servimg sur FA et mon forum

Message par Tsuki Matsu le Ven 6 Sep 2013 - 14:39

Bonjour ...
Cela fait maintenant 2 jours que je désespère, toutes les images de mon forum ont disparues sauf quelques unes. La barre de navigation a aussi disparu, impossible pour mes membres de se connecter et bien d'autres soucis.
Mon forum n'est qu'un ramassis d'images au lien brisé ...

Ce problème sera t'il résolu automatiquement ou faut-il que je réhéberge toutes mes images sur un autre hébergeur ? (Cela me prendrait un temps fou sachant que la moitié de mes membres ont vu leur avatar disparaitre ... )

Merci ... Sad

Tsuki Matsu
Nouveau membre

Messages : 14
Inscrit(e) le : 18/10/2012

http://hokkaidocity-fantasy.forumgratuit.org/
Tsuki Matsu a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur de chargement servimg sur FA et mon forum

Message par Genealpha_Denise le Ven 6 Sep 2013 - 18:34

Même avec un lien autre que celui que nous avons c«,est aussi intermittent les images disparaissent et réapparaissent.
Chez moi c'est comme ça.

Encore une chance que nos forums ne disparaissent pas en plus

Ce serait le bout du bout

La patience est une vertu ..... j'en ai et je ne trouve pas de solution.

D'autant plus que j'ai mon propre nom de domaine ailleurs et je suis à transférer tous les posts de l'ancien vers celui que j'ai ici.. Si je le perds alors nous sommes fichus et toutes les données de recherches généalogiques seront perdues à jamais. Assomé :O: :O: :O: 








Genealpha_Denise
*****

Féminin
Messages : 512
Inscrit(e) le : 07/08/2013

http://www.vosoriginesyourroots.org/
Genealpha_Denise a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur de chargement servimg sur FA et mon forum

Message par FANCH 56 le Ven 6 Sep 2013 - 18:40

@Tsuki Matsu a écrit:Bonjour ...
Cela fait maintenant 2 jours que je désespère, toutes les images de mon forum ont disparues sauf quelques unes. La barre de navigation a aussi disparu, impossible pour mes membres de se connecter et bien d'autres soucis.
Mon forum n'est qu'un ramassis d'images au lien brisé ...

Ce problème sera t'il résolu automatiquement ou faut-il que je réhéberge toutes mes images sur un autre hébergeur ? (Cela me prendrait un temps fou sachant que la moitié de mes membres ont vu leur avatar disparaitre ... )

Merci ... Sad
Bonjour

Ton problème n'a rien à voir avec servimg. C'est casimage qui ralentit


FANCH 56
+ Hyperactif +

Masculin
Messages : 13260
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur de chargement servimg sur FA et mon forum

Message par Genealpha_Denise le Ven 6 Sep 2013 - 19:07

Casimages je l'utilisais avant ce bog et voilà qu'il y a quelques jours nous avions un avertissement de virus sur leur serveur.

J'ai toujours des problèmes de pixalisation avec Servimg, c'est bien dommage.

Nous sommes toujours à être obligés de redimentionner nos images pour les mettre sur Servimg.

J'ai même acheté des points pour héberger les images et ça ne fonctionne pas.
Donc j'en achèterai plus car ça sert à rien.

Genealpha_Denise
*****

Féminin
Messages : 512
Inscrit(e) le : 07/08/2013

http://www.vosoriginesyourroots.org/
Genealpha_Denise a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur de chargement servimg sur FA et mon forum

Message par Self le Ven 6 Sep 2013 - 19:19

@Genealpha_Denise a écrit:Casimages je l'utilisais avant ce bog et voilà qu'il y a quelques jours nous avions un avertissement de virus sur leur serveur.  

J'ai toujours des problèmes de pixalisation avec Servimg,  c'est bien dommage.

Nous sommes toujours à être obligés de redimentionner nos images pour les mettre sur Servimg.

J'ai même acheté des points pour héberger les images  et ça ne fonctionne pas.
Donc j'en achèterai plus car ça sert à rien.
Bonsoir ^^.

Ce problème proviens aussi de casimages chez moi pour votre forum et c'est une image en commun avec la plupart des pages de votre forum qui pène.
Servimg n'est pas le fautif chez vous Wink.

Cordialement Smile.

Self
+ Hyperactif +

Masculin
Messages : 3710
Inscrit(e) le : 13/06/2013

Self a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur de chargement servimg sur FA et mon forum

Message par Genealpha_Denise le Ven 6 Sep 2013 - 19:32

bien voyons SeLfde4Th7

Je vous ai dit qu'on utilisait casimages et la plupart des images déposées sur mon forum sont sur Servimg.

Regardez ici à cette page les images sont sur Servimg et elles apparaissent et disparaissent tout le temps
voici les codes  que j'ai insérés

adresse de la page http://vosoriginesyourroots.forumcanada.org/t929-naissance-de-juliette-dubois



Quand je vous dis que j'ai acheté des points c'est pour pouvoir cliquer sur ceci et poster mes images hébergées


en espérant que ça sera vu

Arrow Arrow Arrow nous avons déconseillé à nos membres d'utiliser casimages

Genealpha_Denise
*****

Féminin
Messages : 512
Inscrit(e) le : 07/08/2013

http://www.vosoriginesyourroots.org/
Genealpha_Denise a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur de chargement servimg sur FA et mon forum

Message par Self le Ven 6 Sep 2013 - 19:39

Bonsir ^^.

Servimg est certes pas au top en ce moment, il est donc possible que Servimg soit en cause sur certaines images.
Pourrais-je vous demandez un lien d'ou vous avez posté vos 3 images, car chez moi, comme chez Fanch 56 sur l'index, le portail, le calendrier le plus grand fautif est casimages qui met très longtemps à chargé.

Cordialement Smile.

Self
+ Hyperactif +

Masculin
Messages : 3710
Inscrit(e) le : 13/06/2013

Self a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur de chargement servimg sur FA et mon forum

Message par Genealpha_Denise le Ven 6 Sep 2013 - 19:42

adresse de la page http://vosoriginesyourroots.forumcanada.org/t929-naissance-de-juliette-dubois

c'est comme ça partout sur le forum

Rafraichissez la page Oups disparues et oups réapparues

Genealpha_Denise
*****

Féminin
Messages : 512
Inscrit(e) le : 07/08/2013

http://www.vosoriginesyourroots.org/
Genealpha_Denise a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur de chargement servimg sur FA et mon forum

Message par Chacha le Ven 6 Sep 2013 - 20:03

@Genealpha_Denise a écrit:adresse de la page http://vosoriginesyourroots.forumcanada.org/t929-naissance-de-juliette-dubois

c'est comme ça partout sur le forum

Rafraichissez la page Oups disparues et oups réapparues
Bonsoir,

Les images i76.servimg.com s'affichent après un très long temps d'attente, le responsable de ce ralentissement, comme l'a signalé SeLfde4Th7, est une image casimages qui ne charge pas et qui ralentit tout...

C'est indiqué en rouge dans ce RAPPORT DE TEST.

L'image incriminée est http://nsa34.casimages.com/img/2013/07/25/130725053450943159.jpg


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 51017
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur de chargement servimg sur FA et mon forum

Message par Self le Ven 6 Sep 2013 - 20:15

Bonjour.

Le simage servimg doivent chargé après mais l'image fautive vient bien de casimage.
L'adresse de l'image est: http://nsa34.casimages.com/img/2013/07/25/130725053450943159.jpg
Elle est il me semble dans le premier de vos widget, regarder, retiré la et essayez sans.

EDIT: Oups, Chacha m'as devancé Very Happy.

Cordialement Smile.

Self
+ Hyperactif +

Masculin
Messages : 3710
Inscrit(e) le : 13/06/2013

Self a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur de chargement servimg sur FA et mon forum

Message par FANCH 56 le Ven 6 Sep 2013 - 20:23

Il te suffit de retirer cette image, et hop.............çà repart.

FANCH 56
+ Hyperactif +

Masculin
Messages : 13260
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur de chargement servimg sur FA et mon forum

Message par Chacha le Ven 6 Sep 2013 - 20:48

Re,

L'image se trouve dans la description de "Blogues et Histoires" ! Le lien est même affiché en toutes lettres...




Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 51017
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur de chargement servimg sur FA et mon forum

Message par Tsuki Matsu le Ven 6 Sep 2013 - 20:49

SeLfde4Th7 a écrit:Bonjour.

Le simage servimg doivent chargé après mais l'image fautive vient bien de casimage.
L'adresse de l'image est: http://nsa34.casimages.com/img/2013/07/25/130725053450943159.jpg
Elle est il me semble dans le premier de vos widget, regarder, retiré la et essayez sans.

EDIT: Oups, Chacha m'as devancé Very Happy.

Cordialement Smile.
Je ne trouve pas malgré avoir feuilleté toute mon Panneau d'Administration ...

Pouvez-vous m'aider sil vous plaît ? Surprised

Merci

Tsuki Matsu
Nouveau membre

Messages : 14
Inscrit(e) le : 18/10/2012

http://hokkaidocity-fantasy.forumgratuit.org/
Tsuki Matsu a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur de chargement servimg sur FA et mon forum

Message par Self le Ven 6 Sep 2013 - 21:01

@Chacha a écrit:Re,

L'image se trouve dans la description de "Blogues et Histoires" ! Le lien est même affiché en toutes lettres...




Cordialement.
Bonsoir ^^.

Excusez moi Chacha mais je ne pense pas seulement ici?
Sur le lien donné nous devrions pas chargé cette image étant donné que c'est sur un page d'un sujet, pourtant c'est le cas nous retrouvons la même images qui empêche les autre de chargé :/.

Cordialement Smile.

Self
+ Hyperactif +

Masculin
Messages : 3710
Inscrit(e) le : 13/06/2013

Self a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur de chargement servimg sur FA et mon forum

Message par Chacha le Ven 6 Sep 2013 - 21:04

SeLfde4Th7 a écrit:
@Chacha a écrit:Re,

L'image se trouve dans la description de "Blogues et Histoires" ! Le lien est même affiché en toutes lettres...




Cordialement.
Bonsoir ^^.

Excusez moi Chacha mais je ne pense pas seulement ici?
Sur le lien donné nous devrions pas chargé cette image étant donné que c'est sur un page d'un sujet, pourtant c'est le cas nous retrouvons la même images qui empêche les autre de chargé :/.

Cordialement Smile.
Bonsoir,

En tout cas, le lien url incriminé est connu, il suffit de chercher les autres endroits où il peut se trouver. Wink


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 51017
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur de chargement servimg sur FA et mon forum

Message par Chacha le Ven 6 Sep 2013 - 21:10

@Tsuki Matsu a écrit:
SeLfde4Th7 a écrit:Bonjour.

Le simage servimg doivent chargé après mais l'image fautive vient bien de casimage.
L'adresse de l'image est: http://nsa34.casimages.com/img/2013/07/25/130725053450943159.jpg
Elle est il me semble dans le premier de vos widget, regarder, retiré la et essayez sans.

EDIT: Oups, Chacha m'as devancé Very Happy.

Cordialement Smile.
Je ne trouve pas malgré avoir feuilleté toute mon Panneau d'Administration ...

Pouvez-vous m'aider sil vous plaît ? Surprised

Merci
Bonsoir,

SeLfde4Th7 répondait à la question de Genealpha_Denise. Wink

Pour votre problème, d'après ce RAPPORT DE TEST, indiqué en rouge, un lien casimages ne charge pas :

http://nsa34.casimages.com/img/2013/04/18/130418101212464619.jpg

Il se trouve apparemment dans une annonce défilante :

Code:
<!-- début bannière défilante -->
<marquee onmouseout="this.start();" onmouseover="this.stop();" loop="infinite" scrolldelay="20" " scrollamount="4">
<a href="http://star-seed.forumgratuit.org/" class="postlink" target="_blank" rel="nofollow"><img src="http://i912.photobucket.com/albums/ac325/Miettes_SoP/starseed/logo2.png" border="0" alt="" /></a>
<a href="http://the-other-side.forumgratuit.org/" class="postlink" target="_blank" rel="nofollow"><img src="http://i45.servimg.com/u/f45/17/25/61/72/nsa10011.gif" border="0" alt="" /></a>
<a href="http://rpg-manga-jefferson.forumactif.fr" class="postlink" target="_blank" rel="nofollow"><img src="http://img15.hostingpics.net/pics/240636essailogo10035.jpg" border="0" alt="" /></a>
<a href="http://palm-grove-academy.forumgratuit.fr/"><img src="http://img4.hostingpics.net/pics/239218partenaires1.jpg"></a>
<a href="http://satsujin-kazuko.forumactif.org/"><img src="http://i.imgur.com/1jvM0Jr.png" alt="" title="Hosted by imgur.com" /></a>
<a href="http://ileduplaisir.forumactif.org/"><img src="http://i71.servimg.com/u/f71/17/34/74/84/100-3510.gif"</img></a><a href="http://lepensionnatdottawa.forumactif.org/forum.htm" class="postlink" target="_blank" rel="nofollow"><img src="http://nsa34.casimages.com/img/2013/04/18/130418101212464619.jpg" border="0" alt="" /></a>
</marquee>
<!-- fin banniere défilante --><br />

Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 51017
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur de chargement servimg sur FA et mon forum

Message par Genealpha_Denise le Ven 6 Sep 2013 - 21:11

Je viens d'enlever ces images de casimages sur la page d'accueil

Merci de m'avoir prévenue

Genealpha_Denise
*****

Féminin
Messages : 512
Inscrit(e) le : 07/08/2013

http://www.vosoriginesyourroots.org/
Genealpha_Denise a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur de chargement servimg sur FA et mon forum

Message par Genealpha_Denise le Ven 6 Sep 2013 - 21:19

ça ne pointe pas vers Servimg et je ne sais pas d'où ça part

Genealpha_Denise
*****

Féminin
Messages : 512
Inscrit(e) le : 07/08/2013

http://www.vosoriginesyourroots.org/
Genealpha_Denise a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur de chargement servimg sur FA et mon forum

Message par Genealpha_Denise le Ven 6 Sep 2013 - 21:28

j'ai éliminé des widgets.. est-ce que c,est correct

Merci

Genealpha_Denise
*****

Féminin
Messages : 512
Inscrit(e) le : 07/08/2013

http://www.vosoriginesyourroots.org/
Genealpha_Denise a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur de chargement servimg sur FA et mon forum

Message par Chacha le Ven 6 Sep 2013 - 21:34

@Genealpha_Denise a écrit: ça ne pointe pas vers Servimg et je ne sais pas d'où ça part
@Genealpha_Denise a écrit:j'ai éliminé des widgets..  est-ce que c,est correct

Merci
Re,

Cela vient comme indiqué dans pingdom http://tools.pingdom.com/fpt/#!/KrbTV/http://vosoriginesyourroots.forumcanada.org/ de ce site i1.ytimg.com avec pour image : http://i1.ytimg.com/vi/IW8tcIx8_v4/hqdefault.jpg

Si vous avez des problèmes d'affichage ou de lenteur, vous pouvez tester par vous-même sur ce site http://tools.pingdom.com/fpt


Cordialement.

Chacha
Modéractif
Modéractif

Masculin
Messages : 51017
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Page 6 sur 7 Précédent  1, 2, 3, 4, 5, 6, 7  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum