Problème inscription + Logo

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème inscription + Logo

Message par Charles-Marcel le Ven 30 Aoû 2013 - 13:25

Bonjour,

Je rencontre depuis ce matin un gros souci. Les membres ne peuvent plus s'inscrire sur mon forum. Après avoir accepter les conditions, la page plante.

De plus, depuis ce matin également le logo n'apparait plus sur la page d’accueil. J'ai essayer de le ré-héberger, mais rien à faire.

Merci de bien vouloir m'aider.


Dernière édition par Charles-Marcel le Ven 30 Aoû 2013 - 13:57, édité 1 fois

Charles-Marcel
Nouveau membre

Messages : 2
Inscrit(e) le : 30/08/2013

http://brive-rbm.forumactif.org/
Charles-Marcel a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème inscription + Logo

Message par Chacha le Ven 30 Aoû 2013 - 13:44

Bonjour et Bienvenue
sur le Forum des Forums Forumactif
Vu que vous êtes nouveau, voici quelques sujets importants :
Sécurité : mail de fondation - Ce qu'il ne faut pas faire

N'hésitez pas à ouvrir un nouveau sujet si vous ne trouvez pas votre réponse Wink
@Charles-Marcel a écrit:Je rencontre depuis ce matin un gros souci. Les membres ne peuvent plus s'inscrire sur mon forum. Après avoir accepter les conditions, la page plante.
Bonjour,

La page en question est parfaitement accessible http://brive-rbm.forumactif.org/register?agreed=true&step=2



Vérifiez que le module "adblock" ne soit pas activé dans votre navigateur.

@Charles-Marcel a écrit:De plus, depuis ce matin également le logo n'apparait plus sur la page d’accueil. J'ai essayer de le ré-héberger, mais rien à faire.
Un sujet unique existe, http://forum.forumactif.com/t356940-lenteur-de-chargement-servimg-sur-fa-et-mon-forum

Vous y trouverez cette réponse : http://forum.forumactif.com/t356940-lenteur-de-chargement-servimg-sur-fa-et-mon-forum#3036434

Merci de vous y reporter.


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 51013
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: Problème inscription + Logo

Message par Charles-Marcel le Ven 30 Aoû 2013 - 13:51

Effectivement la page d'inscription fonctionne sans adblock.
Et le logo vient de réapparaitre.

Merci beaucoup !

Charles-Marcel
Nouveau membre

Messages : 2
Inscrit(e) le : 30/08/2013

http://brive-rbm.forumactif.org/
Charles-Marcel a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème inscription + Logo

Message par Chacha le Ven 30 Aoû 2013 - 13:55

Bonjour,

Afin de faciliter la gestion des problèmes, si votre problème est résolu, pensez à :
  • éditer votre premier message,
  • cocher l'icône résolu
  • Et enregistrer en cliquant sur


Vous pouvez également remercier les personnes qui vous ont aidé, en cliquant sur le bouton

A bientôt sur ForumActif Smile


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 51013
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum