Disparition d'un icone

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Disparition d'un icone

Message par zaïon le Mar 3 Sep 2013 - 13:55

Disparition d'un icone (pas Elvis, hein!)

Dans PA/affichage/mini icone/en ligne j'avais ajouté ,il y est toujours, le bouton masqué n'est pas coché, mais il a disparu depuis quelques temps sans que je ne m'explique pourquoi.
Mes modos ne le voient plus non plus. J'ai essaye de ré-enregistrer, avec une autre image, rien à faire...
Merci d'avance pour vos réponses.


Dernière édition par zaïon le Mar 3 Sep 2013 - 16:55, édité 1 fois

zaïon
*

Masculin
Messages : 48
Inscrit(e) le : 29/11/2010

http://www.honda-125xl.com/forum.htm
zaïon a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Disparition d'un icone

Message par Shadow le Mar 3 Sep 2013 - 14:46

Bonjour,

Ce n'est pas au bon endroit c'est pour ca Smile

Il faut mettre cette image dans PA-> Images et couleurs -> Gestion des images -> Mode avancé -> Boutons -> en ligne


La mini icône dont vous parlez peut être vue que dans votre profil avancé Smile


Bon après midi Smile


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Disparition d'un icone

Message par zaïon le Mar 3 Sep 2013 - 16:57

Impeccable, ça marche! Merci

zaïon
*

Masculin
Messages : 48
Inscrit(e) le : 29/11/2010

http://www.honda-125xl.com/forum.htm
zaïon a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum