Problème avec un script HTML / une IFRAME

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème avec un script HTML / une IFRAME

Message par Forum-du-N le Mer 4 Sep 2013 - 11:01

Bonjour à tous,

je suis en train de faire des tests afin d'insérer dans les messages sur mon forum une IFRAME.

J'en suis au code suivant:
Code:
<iframe name="textfram" frameborder="0" height = "800" width = "800" scrolling="yes" src="http://www.lorenzoo.ch/forums/nouv_N_2010.htm">
J'ai cependant le problème qu'il n'est alors plus possible de voir la fenêtre de réponse rapide au fil de discussion, ni les réponses faites.
Quelqu'un aurait-il une solution?

Merci


Dernière édition par Forum-du-N le Mer 4 Sep 2013 - 11:11, édité 1 fois

Forum-du-N
Nouveau membre

Messages : 4
Inscrit(e) le : 05/08/2013

http://le-forum-du-n.forumotions.net/forum
Forum-du-N a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec un script HTML / une IFRAME

Message par Invité le Mer 4 Sep 2013 - 11:07

Bonjour,

tu n'as pas fermé la balise iframe. </iframe>

Cdt

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec un script HTML / une IFRAME

Message par Forum-du-N le Mer 4 Sep 2013 - 11:11

Merci beaucoup pour la réponse.
Effectivement c'était évident, mais on passe facilement à côté de ce genre de "détail"...

Forum-du-N
Nouveau membre

Messages : 4
Inscrit(e) le : 05/08/2013

http://le-forum-du-n.forumotions.net/forum
Forum-du-N a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum