Problème d'upload avec Servimg

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème d'upload avec Servimg

Message par UnionPat le Lun 16 Sep 2013 - 19:04

Bonjour à tous,

Je cherche à uploader une image JPEG 1216x5384 (avec l'option limitation à 800 pixels) et servimg me la renvoie très pixélisé.
Est ce lié à la taille de l'image et/ou à la qualité de ma connexion ADSL ?



Sachant que ce n'est pas la première fois que cela m'arrive, merci pour vos précisions.

UnionPat
***

Masculin
Messages : 128
Inscrit(e) le : 16/01/2008

http://AllezUnion.com/
UnionPat a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'upload avec Servimg

Message par UnionPat le Mar 17 Sep 2013 - 8:38

Après une autre tentative (infructueuse) d'upload effectuée depuis une autre connexion internet (a priori plus performante), voici le résultat de l'upload de mon image scindée en 2 parties.





Comme je le présentais, là ça fonctionne. Alors limitation de la taille des images envoyées à servimg ? Bug ? Autre ???

UnionPat
***

Masculin
Messages : 128
Inscrit(e) le : 16/01/2008

http://AllezUnion.com/
UnionPat a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'upload avec Servimg

Message par Shadow le Mar 17 Sep 2013 - 10:05




Bonjour,


Je viens de tester et je pense que votre problème a été causé par notre petit soucis technique d'hier soir.


Pouvez vous réessayer et nous dire si cela fonctionne svp ?


Merci d'avance et bonne journée


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23799
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'upload avec Servimg

Message par Chacha le Mar 17 Sep 2013 - 10:07

par UnionPat Hier à 19:04
par UnionPat Aujourd'hui à 8:38

Bonjour,

Je vous rappelle qu'il est autorisé un seul UP par tranche de 24 heures, à partir de votre dernier message posté dans le sujet concerné.

Je vous invite à lire :

A bientôt sur ForumActif Smile


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49792
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'upload avec Servimg

Message par UnionPat le Mar 17 Sep 2013 - 10:23

Nouvel essai donc (avec une image reconstituée et proche de l'image initiale) :



Ca semble donc fonctionner. Merci.

UnionPat
***

Masculin
Messages : 128
Inscrit(e) le : 16/01/2008

http://AllezUnion.com/
UnionPat a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum