Lenteur de chargement de forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Lenteur de chargement de forum

Message par Invité le Jeu 19 Sep 2013 - 15:54

Bonjour,

J'ai un souci sur l'un de mes deux forums : http://www.chiensdalsace.org/

Il met du temps à se charger, en bas à gauche du navigateur, il m'indique ceci : En attente de platform.twitter.com

Je n'ai rien modifié aujourd'hui, j'ai vidé mon cache ce matin mais là depuis 12h ça rame.

Merci pour vos conseils si précieux.

Cordialement
Romain


Dernière édition par quistador le Jeu 19 Sep 2013 - 16:09, édité 1 fois

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur de chargement de forum

Message par Chacha le Jeu 19 Sep 2013 - 16:04

Bonjour,

En effet, 46.90 secondes de temps de chargement, c'est beaucoup.

D'après ce rapport de test, indiqué en rouge, une image ne charge pas : http://static.ak.fbcdn.net/rsrc.php/v2/y-/r/tbhIfdAHjXE.png

C'est peut-être que passager, un second test donne 2.95 secondes de temps de chargement sans erreur... rapport de test.


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49811
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur de chargement de forum

Message par Invité le Jeu 19 Sep 2013 - 16:08

Bonjour,

J'ai refais le test en supprimant l'un de mes partenaires.

Maintenant ça fonctionne.

Merci Chacha pour la rapidité de votre réponse.

Cordialement
Romain

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum