smileys

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu smileys

Message par benchris le Sam 12 Oct 2013 - 18:32

Bonjour
Je ne sais pas si je suis au bon endroit ??
Mon problème est le suivant
Si me met un gif animé dans un article il fonctionne très bien
par contre si je l'enregistre dans les smileys il ne fonctionne plus et le fond est grisé
Ce problème est récent car en plus ceux qui sont installé fonctionnent
Je ne suis pas douée en informatique
Merci d'avance pour votre aide


Dernière édition par benchris le Sam 12 Oct 2013 - 19:07, édité 1 fois

benchris
***

Féminin
Messages : 134
Inscrit(e) le : 15/09/2009

http://benchristi.forumactif.com
benchris a été remercié(e) par l'auteur de ce sujet.

Résolu Re: smileys

Message par Invité le Sam 12 Oct 2013 - 18:41

Bonsoir , si le fichier .gif est trop lourd c'est normal , il faut réduire l'animation .

Bonne soirée.

EDIT : vous pouvez peut-être essayer en faisant : "Lier l'Avatar à partir d'un autre site :" dans le profil mais je ne suis pas sur du résultat .

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: smileys

Message par benchris le Sam 12 Oct 2013 - 18:50

merci je vais voir pour le poids... je pense que c'est ça

pour la seconde solution je ne vais pas tenter car je suis trop nulle en informatique

en tout cas je vous remercie pour votre aide et votre rapidité c'est trop cool



bonne soirée

benchris
***

Féminin
Messages : 134
Inscrit(e) le : 15/09/2009

http://benchristi.forumactif.com
benchris a été remercié(e) par l'auteur de ce sujet.

Résolu Re: smileys

Message par benchris le Sam 12 Oct 2013 - 19:06

voilà tout est rentré dans l'ordre merci encore

benchris
***

Féminin
Messages : 134
Inscrit(e) le : 15/09/2009

http://benchristi.forumactif.com
benchris a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum