code qui se post tout seul

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu code qui se post tout seul

Message par frederique-rko le Mar 15 Oct 2013 - 21:07

Bonjour,

Ca fait plusieurs fois que lorsqu'on poste des messages sur mon forum, il y'a allowscriptaccess="always" allowfullscreen="true" qui s'ajoute sans aucune raison. du moins j'en vois pas de raisons !

Impossible d'effacer ce truc et surtout que le message est tout à fait conforme

Merci de votre aide

Exemple :
Darren Byrne : "Miss Stiké, notre GM, mais j'ai bien l'impression qu'elle n'a même pas le temps de souffler puisqu'elle a déjà une visite dans son bureau !" allowscriptaccess="always" allowfullscreen="true"


Dernière édition par frederique-rko le Mer 30 Oct 2013 - 7:51, édité 1 fois

frederique-rko
*

Messages : 32
Inscrit(e) le : 01/03/2012

http://wwc-life.forumperso.com/
frederique-rko a été remercié(e) par l'auteur de ce sujet.

Résolu Re: code qui se post tout seul

Message par Bad_girls le Mar 15 Oct 2013 - 22:33

Bonsoir!

Essaie de cliquer sur   afin qu'il soit comme ça   avant de poster le message Wink

Cordialement

Bad_girls
*****

Féminin
Messages : 628
Inscrit(e) le : 21/09/2010

http://leforumdesamis.monally.com/portal.htm
Bad_girls a été remercié(e) par l'auteur de ce sujet.

Résolu Re: code qui se post tout seul

Message par frederique-rko le Mar 22 Oct 2013 - 20:16

Non ça ne change absolument rien :///////

frederique-rko
*

Messages : 32
Inscrit(e) le : 01/03/2012

http://wwc-life.forumperso.com/
frederique-rko a été remercié(e) par l'auteur de ce sujet.

Résolu Re: code qui se post tout seul

Message par néco le Mer 30 Oct 2013 - 6:23

j'ai également constater ce petit bug , et si je ne me trompe pas , cela ne te le fait que dans des post qui contiennent des vidéo youtube intégré ET dont le texte qui suis la vidéo contient 1 ou plusieurs "

je n'ai pas de solution à ce problème , la seule chose que je puisse "conseiller" si c'est le terme approprié , c'est de faire quelques saut de ligne après ton texte et de mettre un " en toute fin de message pour que ce "morceau de code" s'affiche en fin de message et non en plein milieu (car il s'affichera systématiquement derrière le dernier " écrit)
ou ..
de n'écrire que des textes SANS " après une vidéo intégré ^^

je sais que je ne t'ai pas aidé , mais maintenant tu sais d'où ça viens ! ^^

(si certaines personne lisent ce sujet , faites le test chez vous pour voir si c'est chez tous le monde afin qu'on puisse le signaler en tant que bug "général" et non "particulier" ! ^^

je rappelle les conditions :
une vidéo youtube intégré , suivi d'un texte contennant 1 ou plusieurs "
le bout de code étrange cité plus haut se collera systématiquement après le dernier " tapé ! ^^ )

Code:
ce serrait gentil si la modération ne supprimait pas ce message durant quelque temps même si son auteur ne repasse plus , juste le temps que certains membres répondent à ma question , si cela est possible ! ^^
bizzz

néco
*****

Féminin
Messages : 782
Inscrit(e) le : 13/02/2013

http://pephenix.forumactif.org/
néco a été remercié(e) par l'auteur de ce sujet.

Résolu Re: code qui se post tout seul

Message par frederique-rko le Mer 30 Oct 2013 - 7:51

Oui c'est gentil et c'est bien ça, j'ai remarqué aussi que c'était les " (sans doute trop nombreux) qui faisaient ce genre de bug.

Y'avait pas ça avant la nouvelle version.

Du coup il suffit de supprimer les deux derniers "

Quand on le sait on peut rectifier mais c'est quand même chiant.

Merci beaucoup néco

frederique-rko
*

Messages : 32
Inscrit(e) le : 01/03/2012

http://wwc-life.forumperso.com/
frederique-rko a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum