Pas de galerie même en ayant lu et relu le tuto

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Pas de galerie même en ayant lu et relu le tuto

Message par clol68 le Lun 21 Oct 2013 - 22:41

Bonjour,

Bien qu'ayant lu et relu le tuto pour créer une galerie, impossible de trouver le bouton qui permette de charger les photos.

Je suis désolée, je débute (reprise du forum).

Merci par avance.


Dernière édition par clol68 le Mar 22 Oct 2013 - 8:28, édité 1 fois

clol68
***

Messages : 110
Inscrit(e) le : 21/10/2013

http://asso-sauvade.forumactif.org
clol68 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Pas de galerie même en ayant lu et relu le tuto

Message par birguite le Lun 21 Oct 2013 - 23:25

Bonsoir,

Je pense que vous trouverez votre bonheur ici

http://forum.forumactif.com/t118268-utilisation-de-la-galerie

cordialement

birguite
# Tropactif #

Féminin
Messages : 1373
Inscrit(e) le : 21/06/2008

http://www.chezbri.net/index.htm
birguite a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Pas de galerie même en ayant lu et relu le tuto

Message par clol68 le Lun 21 Oct 2013 - 23:39

@birguite a écrit:Bonsoir,

Je pense que vous trouverez votre bonheur ici

http://forum.forumactif.com/t118268-utilisation-de-la-galerie

cordialement
Bonsoir, justement non, je n'y arrive pas, je l'ai relu plusieurs fois aujourd'hui. Je ne trouve pas le bouton pour télécharger ; le lien est pourtant dans le PA

clol68
***

Messages : 110
Inscrit(e) le : 21/10/2013

http://asso-sauvade.forumactif.org
clol68 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Pas de galerie même en ayant lu et relu le tuto

Message par birguite le Lun 21 Oct 2013 - 23:49

quand vous cliquez sur l'image de vote catégorie une fenetre s'ouvre
et vous avez sur la gauche une petite fenêtre "envoyer une photo"



Dernière édition par birguite le Mar 22 Oct 2013 - 0:00, édité 1 fois

birguite
# Tropactif #

Féminin
Messages : 1373
Inscrit(e) le : 21/06/2008

http://www.chezbri.net/index.htm
birguite a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Pas de galerie même en ayant lu et relu le tuto

Message par clol68 le Lun 21 Oct 2013 - 23:54

Mais l'image (du bouton) est déjà envoyé, non ?
Ce bouton ne devrait pas apparaître quelque part pour que je puisse charger les photos pour la galerie ?

clol68
***

Messages : 110
Inscrit(e) le : 21/10/2013

http://asso-sauvade.forumactif.org
clol68 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Pas de galerie même en ayant lu et relu le tuto

Message par birguite le Mar 22 Oct 2013 - 0:01

lorsque vous êtes sur votre page d'accueil du forum,
vous cliquez sur "galerie"
ensuite vous cliquez sur l'image de la catégorie désirée
et pour terminer lisez mon message au-dessus Very Happy




( tout ceci si j'ai bien compris ce que vous voulez faire :
ajouter des images ou des photos dans une catégorie?)

birguite
# Tropactif #

Féminin
Messages : 1373
Inscrit(e) le : 21/06/2008

http://www.chezbri.net/index.htm
birguite a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Pas de galerie même en ayant lu et relu le tuto

Message par clol68 le Mar 22 Oct 2013 - 0:05

Eh bien, c'est ce bouton que je ne trouve nulle part sur la page d'accueil

clol68
***

Messages : 110
Inscrit(e) le : 21/10/2013

http://asso-sauvade.forumactif.org
clol68 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Pas de galerie même en ayant lu et relu le tuto

Message par birguite le Mar 22 Oct 2013 - 0:08

êtes-vous certaine d'avoir coché "afficher la galerie" dans la "configuration de la galerie"?



birguite
# Tropactif #

Féminin
Messages : 1373
Inscrit(e) le : 21/06/2008

http://www.chezbri.net/index.htm
birguite a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Pas de galerie même en ayant lu et relu le tuto

Message par clol68 le Mar 22 Oct 2013 - 0:12

Oui


clol68
***

Messages : 110
Inscrit(e) le : 21/10/2013

http://asso-sauvade.forumactif.org
clol68 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Pas de galerie même en ayant lu et relu le tuto

Message par birguite le Mar 22 Oct 2013 - 0:16

allez voir dans PA > "affichage"> page d'accueil > en-tête et navigation
galerie > "modifier" et régler les permissions de la galerie en cochant "invités"

birguite
# Tropactif #

Féminin
Messages : 1373
Inscrit(e) le : 21/06/2008

http://www.chezbri.net/index.htm
birguite a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Pas de galerie même en ayant lu et relu le tuto

Message par clol68 le Mar 22 Oct 2013 - 0:28

Je vais continuer demain, je n'en peux plus d'avoir cherché toute la journée.
Ca ira peut être mieux à tête reposée.

Merci pour vos infos.

clol68
***

Messages : 110
Inscrit(e) le : 21/10/2013

http://asso-sauvade.forumactif.org
clol68 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Pas de galerie même en ayant lu et relu le tuto

Message par birguite le Mar 22 Oct 2013 - 0:29

pas de soucis,
vous avez raison, demain il fera jour et nous serons toujours là
bonne nuit à vous

birguite
# Tropactif #

Féminin
Messages : 1373
Inscrit(e) le : 21/06/2008

http://www.chezbri.net/index.htm
birguite a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Pas de galerie même en ayant lu et relu le tuto

Message par clol68 le Mar 22 Oct 2013 - 0:44

Quand je remonte dans l'ordre, cela me met juste un fin très entre les autres dans la page d'accueil. Ce doit être un problème d'image. Du coup, j'ai perdu mon icône en voulant mettre une autre image.
Trop dur à cette heure.

clol68
***

Messages : 110
Inscrit(e) le : 21/10/2013

http://asso-sauvade.forumactif.org
clol68 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Pas de galerie même en ayant lu et relu le tuto

Message par birguite le Mar 22 Oct 2013 - 6:42

Bonjour,

il faut mettre une image comme ce que vous avez pour "accueil" etc..........




birguite
# Tropactif #

Féminin
Messages : 1373
Inscrit(e) le : 21/06/2008

http://www.chezbri.net/index.htm
birguite a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Pas de galerie même en ayant lu et relu le tuto

Message par clol68 le Mar 22 Oct 2013 - 7:40

Bonjour,

Oui, merci, en fait,jusqu'à 2 heures du matin je n'ai pas lâché et j'ai remarqué qu'il n'y avait pas le bon lien à cet endroit.

Merci pour toutes les infos.

clol68
***

Messages : 110
Inscrit(e) le : 21/10/2013

http://asso-sauvade.forumactif.org
clol68 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum