Lenteur sur les forum :/

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Lenteur sur les forum :/

Message par Invité le Dim 3 Nov 2013 - 15:23

Bonjour,

- l'URL du forum : Tous
- votre statut sur le forum : Non
- si vous avez modifié des templates Je ne sais pas
- si vous avez du CSS personnalisé : Je pense oui, mais sa viens de tout les forums :/
- votre ou vos navigateur(s). : Google Chrome

Alors mon problème c'est la lenteur des forum forumactif, par exemple ce forum : http://creamyart.lebonforum.com/ ou http://school-graph.forumactif.org/ prends au moins 5 minute pour ce charger :/

Merci


Dernière édition par alexandre385 le Dim 3 Nov 2013 - 15:56, édité 1 fois

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: Lenteur sur les forum :/

Message par Chacha le Dim 3 Nov 2013 - 15:37

Bonjour,

Pour le forum http://creamyart.lebonforum.com/ les images hébergées chez http://hostingpics.net sont indiquées en rouge dans ce Rapport de test et provoquent le ralentissement.

Pour le forum http://school-graph.forumactif.org/ c'est encore une image hébergé chez le même hébergeur qui met à elle seule 32.43 secondes pour charger : Rapport de test.

http://img4.hostingpics.net/pics/460619MiaouuTheLittleCat.png

Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50927
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur sur les forum :/

Message par Invité le Dim 3 Nov 2013 - 15:56

Bonjour,

Merci, j'ai reheberger toute les images et maintenant le forum prend 2s, merci Smile

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum