(Topic Unique ) Servimg ne fonctionne pas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu (Topic Unique ) Servimg ne fonctionne pas

Message par fpick le Mer 6 Nov 2013 - 7:00

Bonjour
Impossible ce matin de mettre en ligne une photo.
Serveur en panne ?
Francis Pick

fpick
**

Messages : 56
Inscrit(e) le : 12/08/2011

http://www.pole-avb.forum-pro.fr
fpick a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (Topic Unique ) Servimg ne fonctionne pas

Message par GDLX31 le Mer 6 Nov 2013 - 7:11

Idem...
Wink 

GDLX31
Nouveau membre

Messages : 6
Inscrit(e) le : 25/05/2010

http://5500.forumactif.org
GDLX31 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (Topic Unique ) Servimg ne fonctionne pas

Message par Jean Nicolas le Mer 6 Nov 2013 - 7:16

Bonjour
L'hebergement Servimg ne fonctionne pas depuis cette nuit.(1h30).
Cdlt
avatar

Jean Nicolas
****

Masculin
Messages : 221
Inscrit(e) le : 28/03/2010

http://biere.bbfr.net/
Jean Nicolas a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (Topic Unique ) Servimg ne fonctionne pas

Message par GDLX31 le Mer 6 Nov 2013 - 7:18

Je dirais plutôt depuis 23h00 hier soir. Wink

GDLX31
Nouveau membre

Messages : 6
Inscrit(e) le : 25/05/2010

http://5500.forumactif.org
GDLX31 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (Topic Unique ) Servimg ne fonctionne pas

Message par Hey!Jo le Mer 6 Nov 2013 - 7:27

Bonjour.

Idem, je suis allé dans PA, Divers, Hébergement d'images.

Le message suivant s"affiche en plusieurs langues.



avatar

Hey!Jo
Nouveau membre

Masculin
Messages : 29
Inscrit(e) le : 14/11/2012

http://johnnyforever.forum-gratuit.net/forum
Hey!Jo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (Topic Unique ) Servimg ne fonctionne pas

Message par Cyberval le Mer 6 Nov 2013 - 7:48

Page d'accueil servimg vide aussi :no

Cyberval
Nouveau membre

Messages : 1
Inscrit(e) le : 25/09/2012

http://ffk-clan.forumactif.com/
Cyberval a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (Topic Unique ) Servimg ne fonctionne pas

Message par Hey!Jo le Mer 6 Nov 2013 - 8:26

Si les images ne sont pas trop lourdes elles passent en glissage , j'ai pu en mettre quelques-unes de cette façon Yes
avatar

Hey!Jo
Nouveau membre

Masculin
Messages : 29
Inscrit(e) le : 14/11/2012

http://johnnyforever.forum-gratuit.net/forum
Hey!Jo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (Topic Unique ) Servimg ne fonctionne pas

Message par Shadow le Mer 6 Nov 2013 - 9:15

Bonjour,

Servimg est averti , ils vont réglés le problème au plus vite.



Bonne journée et à bientot


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe
avatar

Shadow
Adminactive
Adminactive

Féminin
Messages : 24344
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (Topic Unique ) Servimg ne fonctionne pas

Message par Shadow le Mer 6 Nov 2013 - 9:23

Nous venons d'avoir un retour de Servimg.

L'upload d'image est indisponible suite à un problème de serveur.

Il se pourrait que celui ci ne fonctionne pas pendant plusieurs heures.


Excusez nous pour la gêne occasionnée Embarassed


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe
avatar

Shadow
Adminactive
Adminactive

Féminin
Messages : 24344
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (Topic Unique ) Servimg ne fonctionne pas

Message par Hey!Jo le Mer 6 Nov 2013 - 9:42

Merci, nous allons patienter. Very Happy
avatar

Hey!Jo
Nouveau membre

Masculin
Messages : 29
Inscrit(e) le : 14/11/2012

http://johnnyforever.forum-gratuit.net/forum
Hey!Jo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (Topic Unique ) Servimg ne fonctionne pas

Message par FANCH 56 le Mer 6 Nov 2013 - 9:48

Servimg de nouveau opérationnel chez moi, par contre toujours pas d'icône
avatar

FANCH 56
Membre actif

Masculin
Messages : 13260
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (Topic Unique ) Servimg ne fonctionne pas

Message par Hey!Jo le Mer 6 Nov 2013 - 10:40

Toujours rien, le problème dure semble-t-il
avatar

Hey!Jo
Nouveau membre

Masculin
Messages : 29
Inscrit(e) le : 14/11/2012

http://johnnyforever.forum-gratuit.net/forum
Hey!Jo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (Topic Unique ) Servimg ne fonctionne pas

Message par Chacha le Mer 6 Nov 2013 - 10:41

Hey!Jo a écrit:Toujours rien, le problème dure semble-t-il

Zen a écrit:Nous venons d'avoir un retour de Servimg.

L'upload d'image est indisponible suite à un problème de serveur.

Il se pourrait que celui ci ne fonctionne pas pendant plusieurs heures.


Excusez nous pour la gêne occasionnée Embarassed
avatar

Chacha
Modéractif
Modéractif

Masculin
Messages : 54610
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (Topic Unique ) Servimg ne fonctionne pas

Message par Shadow le Mer 6 Nov 2013 - 10:51

C'est toujours le même soucis que d'habitude il faut attendre que les DNS se propagent.

Very Happy 


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe
avatar

Shadow
Adminactive
Adminactive

Féminin
Messages : 24344
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (Topic Unique ) Servimg ne fonctionne pas

Message par kagniya le Mer 6 Nov 2013 - 12:05

Oh ! Merci de l'information ^^
Au moins, je ne me poserais pas de question.
avatar

kagniya
**

Messages : 75
Inscrit(e) le : 07/05/2009

http://ozdrayus.forumgratuit.ch/
kagniya a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (Topic Unique ) Servimg ne fonctionne pas

Message par FANCH 56 le Mer 6 Nov 2013 - 13:02

Servimg opérationnel pour moi sur Forumactif
avatar

FANCH 56
Membre actif

Masculin
Messages : 13260
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (Topic Unique ) Servimg ne fonctionne pas

Message par Svenito le Mer 6 Nov 2013 - 13:04

Bonjour
on as verrouillé mon sujet en diane que ce sujet ( dont je poste actuellement) était le même problème alors que chez moi Servimg fonctionne très bien. Qui pourrais me dire ou faire mieux ma demande' ( Par apport aux badges)
merci
avatar

Svenito
****

Masculin
Messages : 257
Inscrit(e) le : 08/10/2013

http://www.chating.exprimetoi.net
Svenito a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (Topic Unique ) Servimg ne fonctionne pas

Message par Shek le Mer 6 Nov 2013 - 13:12

Bonjour Very Happy!

Merci pour me faire savoir Chacha!

Sincèrement,
Tanaeg Wink
avatar

Shek
****

Masculin
Messages : 207
Inscrit(e) le : 25/09/2010

http://shift.forumactif.com
Shek a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (Topic Unique ) Servimg ne fonctionne pas

Message par birguite le Mer 6 Nov 2013 - 13:48

Hey!Jo a écrit:Si les images ne sont pas trop lourdes elles passent en glissage , j'ai pu en mettre quelques-unes de cette façon Yes
bonjour,

koitesse?Siffleur 

avatar

birguite
Membre habitué(e)

Féminin
Messages : 1393
Inscrit(e) le : 21/06/2008

http://www.chezbri.net/index.htm
birguite a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (Topic Unique ) Servimg ne fonctionne pas

Message par Hey!Jo le Mer 6 Nov 2013 - 14:37

Ah, ah! c'est tout simple : il suffit de basculer le mode édition et de faire 2 écrans. Ensuit cliquer gauche sur l'image  et faire glisser limage dans l'espace répondre. Si les images ne sont pas trop lourdes ça passe, sinon les réduire.

Exemple.

avatar

Hey!Jo
Nouveau membre

Masculin
Messages : 29
Inscrit(e) le : 14/11/2012

http://johnnyforever.forum-gratuit.net/forum
Hey!Jo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (Topic Unique ) Servimg ne fonctionne pas

Message par Hey!Jo le Mer 6 Nov 2013 - 14:48

C'est bon maintenant chez moi, à l'instant même

  à vous.
avatar

Hey!Jo
Nouveau membre

Masculin
Messages : 29
Inscrit(e) le : 14/11/2012

http://johnnyforever.forum-gratuit.net/forum
Hey!Jo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (Topic Unique ) Servimg ne fonctionne pas

Message par le.cricket le Mer 6 Nov 2013 - 15:37

chez moi ça ne fonctionne toujours pas, je dois utiliser son concurrent en dépannage ! aidez moi aidez moi
avatar

le.cricket
****

Masculin
Messages : 248
Inscrit(e) le : 09/10/2009

http://bidfoly.forumactif.com/
le.cricket a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (Topic Unique ) Servimg ne fonctionne pas

Message par Invité le Mer 6 Nov 2013 - 15:47

Chez moi cela marche mais tout est en anglais Sad
avatar

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (Topic Unique ) Servimg ne fonctionne pas

Message par birguite le Mer 6 Nov 2013 - 18:12

Hey!Jo a écrit:Ah, ah! c'est tout simple : il suffit de basculer le mode édition et de faire 2 écrans. Ensuit cliquer gauche sur l'image  et faire glisser limage dans l'espace répondre. Si les images ne sont pas trop lourdes ça passe, sinon les réduire.

Exemple.

Hey! Jo.................. madame est servie................ merci Very Happy
avatar

birguite
Membre habitué(e)

Féminin
Messages : 1393
Inscrit(e) le : 21/06/2008

http://www.chezbri.net/index.htm
birguite a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (Topic Unique ) Servimg ne fonctionne pas

Message par birguite le Mer 6 Nov 2013 - 18:13

pouah! voilà qu'on me demande un code de confirmation pour envoyer le message Question Rolling Eyes


ici, pour mon message précédent
(possible que ce soit  à cause de l'image glissée Razz)
avatar

birguite
Membre habitué(e)

Féminin
Messages : 1393
Inscrit(e) le : 21/06/2008

http://www.chezbri.net/index.htm
birguite a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (Topic Unique ) Servimg ne fonctionne pas

Message par Hey!Jo le Mer 6 Nov 2013 - 18:31

Une fois le code mis ça passe et c'est bon pour les autres........en principe.Very Happy Very Happy
avatar

Hey!Jo
Nouveau membre

Masculin
Messages : 29
Inscrit(e) le : 14/11/2012

http://johnnyforever.forum-gratuit.net/forum
Hey!Jo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (Topic Unique ) Servimg ne fonctionne pas

Message par *dan le Mer 6 Nov 2013 - 18:46

hé, bien... moi... toujours rien... Servimg m'annonce image trop grande (800 px... pas moins...) et quand je veux faire ce que propose Hey Jo... J'ai n cadre qui ne veut pas se remplir...

va-t-on aboutir à un vrai débloquage de Servimg ?
avatar

*dan
****

Féminin
Messages : 222
Inscrit(e) le : 23/02/2009

http://notreperenotremere.forumactif.org
*dan a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (Topic Unique ) Servimg ne fonctionne pas

Message par le.cricket le Mer 6 Nov 2013 - 19:53

c'est bon pour moi ça refonctionne ! merci  résolu 
avatar

le.cricket
****

Masculin
Messages : 248
Inscrit(e) le : 09/10/2009

http://bidfoly.forumactif.com/
le.cricket a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (Topic Unique ) Servimg ne fonctionne pas

Message par P75 le Mer 6 Nov 2013 - 21:08

Non, pour notre forum ça ne refonctionne pas encore :
comme d'autres, j'obtiens "image trop grande" (vérifié : pas vrai, moins de 800x600 et 231kO ! sans compter que le fonctionnement normal inclu un redimensionnement automatique) et demande de mot de passe.

J'ai essayé le "glissé" sans succès : je n'ai pas dû comprendre ... (sur le fond, je ne conçoit pas comment une image sans numéro d'enregistrement Servimg ni adresse http, peut s'intégrer dans un message). Je ne doute pas qu'il y ait bien une astuce mais moi, je n'ai pas su faire.

Effectivement, je suis "en rade" depuis hier vers minuit.

Merci aux techniciens qui travaillent dessus le problème, franchement car à part quelques incidents très isolè ce serveur d'image fonctionne très bien et très simplement.

Patrick

P75
Nouveau membre

Masculin
Messages : 2
Inscrit(e) le : 06/11/2013

http://cfv93-forum.forumactif.org/
P75 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (Topic Unique ) Servimg ne fonctionne pas

Message par P75 le Mer 6 Nov 2013 - 21:30

Bon, ça y est c'est bon pour moi à l'instant.

Les DNS dont parlait Zen, ont donc finies par arriver jusque chez moi : Wink 

Tout est bien qui fini bien. Bonsoir et merci.

Patrick

P75
Nouveau membre

Masculin
Messages : 2
Inscrit(e) le : 06/11/2013

http://cfv93-forum.forumactif.org/
P75 a été remercié(e) par l'auteur de ce sujet.

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum