(Topic Unique ) Servimg ne fonctionne pas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu (Topic Unique ) Servimg ne fonctionne pas

Message par fpick le Mer 6 Nov 2013 - 7:00

Rappel du premier message :

Bonjour
Impossible ce matin de mettre en ligne une photo.
Serveur en panne ?
Francis Pick

fpick
*

Messages : 49
Inscrit(e) le : 12/08/2011

http://www.pole-avb.forum-pro.fr
fpick a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (Topic Unique ) Servimg ne fonctionne pas

Message par *dan le Mer 6 Nov 2013 - 21:59

@P75 a écrit:Bon, ça y est c'est bon pour moi à l'instant.

Les DNS dont parlait Zen, ont donc finies par arriver jusque chez moi : Wink 

Tout est bien qui fini bien. Bonsoir et merci.

Patrick
BEN.... moi, j'aimerais bien poster comme patrick... J'attendrai demain matin.... en espérant retrouver mon servimg !

*dan
****

Féminin
Messages : 217
Inscrit(e) le : 23/02/2009

http://notreperenotremere.forumactif.org
*dan a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (Topic Unique ) Servimg ne fonctionne pas

Message par *dan le Mer 6 Nov 2013 - 22:28

ALLONS BON ! servimg ne reconnait plus mon nom en plus !!! je suis au bord de la crise de nerf.... Ils ne parlent pas français... en plus !



servimg : L'image est trop grande ou le fichier est corrompu.... rien ne passe en dessous de 800 px

que faire ?


Dernière édition par *dan le Mer 6 Nov 2013 - 23:39, édité 1 fois

*dan
****

Féminin
Messages : 217
Inscrit(e) le : 23/02/2009

http://notreperenotremere.forumactif.org
*dan a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (Topic Unique ) Servimg ne fonctionne pas

Message par *dan le Mer 6 Nov 2013 - 22:38

]

*dan
****

Féminin
Messages : 217
Inscrit(e) le : 23/02/2009

http://notreperenotremere.forumactif.org
*dan a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (Topic Unique ) Servimg ne fonctionne pas

Message par Shadow le Jeu 7 Nov 2013 - 9:33

Bonjour,

Ou en est le problème ce matin ?


Merci d'avance pour vos retours Smile


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23744
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (Topic Unique ) Servimg ne fonctionne pas

Message par nico59120 le Jeu 7 Nov 2013 - 10:11

Bonjour ,

L'image est signalée comme trop grande même si elle ne l'est pas et les dernières images s'affichent mal

les photos chargées sur servimg avant le problème s'affichent correctement

nico59120
***

Masculin
Messages : 138
Inscrit(e) le : 24/07/2006

nico59120 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (Topic Unique ) Servimg ne fonctionne pas

Message par Shadow le Jeu 7 Nov 2013 - 10:21

Merci de votre retour pouvez vous m'indiquer la taille de votre image svp ?


Merci d'avance Smile


EDIT : Nous venons de faire quelques modifications est ce que le problème se pose toujours ? (merci de bien vider votre cache navigateur ) Very Happy 




Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23744
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (Topic Unique ) Servimg ne fonctionne pas

Message par nico59120 le Jeu 7 Nov 2013 - 11:13

@Zen a écrit:Merci de votre retour pouvez vous m'indiquer la taille de votre image svp ?


Merci d'avance Smile


EDIT : Nous venons de faire quelques modifications est ce que le problème se pose toujours ?  (merci de bien vider votre cache navigateur ) Very Happy 


Maintenant ça marche , pour les images s'affichant mal je les ai rechargé sur servimg et maintenant c'est bon
Merci Wink 

nico59120
***

Masculin
Messages : 138
Inscrit(e) le : 24/07/2006

nico59120 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (Topic Unique ) Servimg ne fonctionne pas

Message par *dan le Jeu 7 Nov 2013 - 11:26

Mon cas est cette fois désespéré.... Sur moteur de recherche GOOGLE... je me suis brusquement trouvée envahie de pubs en tous genres... Je suis allée visionner une vidéo sur youtube pour enrayer ce problème avec ABP... Plus de pubs... mais, voila que SERVIMG s'en mèle ! uniquement des images implacables : motif : 800 px ou image endommagée... me dit-on.... ! aucune solution de toute la journée... Alors, que je veux retourner sur mon forum, le mot de passe n'est plus reconnu...... Impossible d'y entrer... Par contre sur msn... il est reconnu... mais servimg m'amène les mêmes tracas.... Dois-je aller voir un réparateur... Je me sens débordée cette fois.... Dommage....

Merci de m'aider...

*dan
****

Féminin
Messages : 217
Inscrit(e) le : 23/02/2009

http://notreperenotremere.forumactif.org
*dan a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (Topic Unique ) Servimg ne fonctionne pas

Message par Shadow le Jeu 7 Nov 2013 - 12:28

@*dan a écrit:Mon cas est cette fois désespéré.... Sur moteur de recherche GOOGLE... je me suis brusquement trouvée envahie de pubs en tous genres... Je suis allée visionner une vidéo sur youtube pour enrayer ce problème avec ABP... Plus de pubs... mais, voila que SERVIMG s'en mèle ! uniquement des images implacables : motif : 800 px ou image endommagée... me dit-on.... ! aucune solution de toute la journée... Alors, que je veux retourner sur mon forum, le mot de passe n'est plus reconnu...... Impossible d'y entrer... Par contre sur msn... il est reconnu... mais servimg m'amène les mêmes tracas.... Dois-je aller voir un réparateur... Je me sens débordée cette fois.... Dommage....

Merci de m'aider...
Je ne vois pas le rapport entre les pubs et servimg Sad

Merci de m'exposer que vos problèmes rencontrés avec Servimg car je n'y comprends plus rien Sad


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23744
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (Topic Unique ) Servimg ne fonctionne pas

Message par *dan le Jeu 7 Nov 2013 - 12:30

Cà marche ! Je vais rester sur msn.... pour ce forum.... Merci Zen ! vous êtes une championne !

Plus tard, je vous écrirai en privé pour mon histoire de mot de passe.... un problème qui revient régulièrement.... vu que je n'arrive pas à créer mon propre mot de passe... car sur Google... rien ne va plus...

*dan
****

Féminin
Messages : 217
Inscrit(e) le : 23/02/2009

http://notreperenotremere.forumactif.org
*dan a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (Topic Unique ) Servimg ne fonctionne pas

Message par *dan le Jeu 7 Nov 2013 - 12:33

Tout allait bien... je menais mon bateau toutes voiles dehors.... quand je me suis trouvée envahie brusquement par des pubs vibrantes : gros ventres et fesses en l'air... et lessives plus blanc que blanc.... ! pas drôle du tout !
J'ai pensé à une forme de virus.... j'ai voulu mle débrouiller toute seule... et voila que servimg cré un bug ! l'apocalypse !

*dan
****

Féminin
Messages : 217
Inscrit(e) le : 23/02/2009

http://notreperenotremere.forumactif.org
*dan a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (Topic Unique ) Servimg ne fonctionne pas

Message par Shadow le Jeu 7 Nov 2013 - 14:06

Merci de m'exposer votre problème avec servimg !


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23744
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (Topic Unique ) Servimg ne fonctionne pas

Message par j83 le Jeu 7 Nov 2013 - 18:22

Bonsoir,

Toujours impossible de uploader une image: lorsque je clique sur le bouton "héberger une image", le cadre apparait mais il est vide de tout contenu. La connexion avec servimg échoue.

Cordialement

j83
**

Masculin
Messages : 64
Inscrit(e) le : 25/02/2012

http://stop-solitude.forumactif.org
j83 a été remercié(e) par l'auteur de ce sujet.

Résolu Probleme heberger image avec servimg

Message par Mélanie30420 le Jeu 7 Nov 2013 - 20:33

Bonsoir,

Voila deux jours que je ne peux pas héberger directement via le forum mes photos.
Au départ, on me disait que la page ne pouvait pas s'afficher et je n'avait pas accés à servimg directement.
Ensuite j'ai pu me connecter sur mon compte servimg, mais toujours pas directement via le forum.
Je vous mets une capture d'écran pour vous montrer ce qu'il apparait.


En plus du coup je ne comprends pas car ici ça fonctionne très bien...

J'espère que vous aurez une solution à m'apporter et je vous en remercie d'avance.

Bonne soirée

Mélanie

Mélanie30420
Nouveau membre

Messages : 1
Inscrit(e) le : 07/11/2013

http://mfs30420.forumactif.org/
Mélanie30420 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (Topic Unique ) Servimg ne fonctionne pas

Message par j83 le Ven 8 Nov 2013 - 8:50

Bonjour,

Juste ce petit mot pour vous signaler que tout fonctionne à nouveau normalement avec Servimg ce matin et à mon niveau.

Bonne journée

j83
**

Masculin
Messages : 64
Inscrit(e) le : 25/02/2012

http://stop-solitude.forumactif.org
j83 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (Topic Unique ) Servimg ne fonctionne pas

Message par Shadow le Ven 8 Nov 2013 - 9:46

@Mélanie30420 a écrit:Bonsoir,

Voila deux jours que je ne peux pas héberger directement via le forum mes photos.
Au départ, on me disait que la page ne pouvait pas s'afficher et je n'avait pas accés à servimg directement.
Ensuite j'ai pu me connecter sur mon compte servimg, mais toujours pas directement via le forum.
Je vous mets une capture d'écran pour vous montrer ce qu'il apparait.


En plus du coup je ne comprends pas car ici ça fonctionne très bien...

J'espère que vous aurez une solution à m'apporter et je vous en remercie d'avance.

Bonne soirée

Mélanie

Bonjour,

Je vois le cadre sur votre forum, merci de bien vider votre cache navigateur Smile


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23744
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (Topic Unique ) Servimg ne fonctionne pas

Message par Chacha le Dim 10 Nov 2013 - 10:47

Bonjour,

N'ayant plus de retours négatifs depuis 3 jours, ce sujet est considéré comme résolu et verrouillé. Wink


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49718
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum