[Résolu] [Invision] L'icône smileys a disparu

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu [Résolu] [Invision] L'icône smileys a disparu

Message par FANCH 56 le Mer 6 Nov 2013 - 9:34

Bonjour

Sur mon forum l'icône des smleys à disparu dans la barre des icônes de la réponse rapide, mais l'action se fait quand même.


Dernière édition par FANCH 56 le Mer 6 Nov 2013 - 10:17, édité 1 fois

FANCH 56
+ Hyperactif +

Masculin
Messages : 13260
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: [Résolu] [Invision] L'icône smileys a disparu

Message par Shadow le Mer 6 Nov 2013 - 9:56

Bonjour,

Encore une foi je l'a vois très bien Sad

Merci de nous fournir plus d'informations svp.


Bonne journée


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: [Résolu] [Invision] L'icône smileys a disparu

Message par FANCH 56 le Mer 6 Nov 2013 - 10:16

[Résolu] Adblock en cause.

Merci

FANCH 56
+ Hyperactif +

Masculin
Messages : 13260
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum