problème avec les couleurs pour l'admin

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu problème avec les couleurs pour l'admin

Message par LiseT le Lun 2 Déc 2013 - 14:28

Bonjour!

J'ai un problème avec la couleur désigner l'admin (moi) dans les catégories il n'est pas en couleur mais lorsque je suis en ligne dans le bas il est en vert comme je le veux... voici ce que je veux dire...



Merci pour votre aide!


Dernière édition par Chacha le Lun 2 Déc 2013 - 15:23, édité 1 fois (Raison : Déplacé dans "Problème avec le panneau d'administration")

LiseT
*

Messages : 38
Inscrit(e) le : 16/04/2013

http://scrapofoliecarterie.forum-canada.com
LiseT a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème avec les couleurs pour l'admin

Message par Chacha le Lun 2 Déc 2013 - 15:22

Bonjour,

Comme déjà demandé dans votre précédent sujet :

@Chacha a écrit:Bonjour,

Quelle est l'url du forum concerné svp ?

Merci de nous mettre un screen de votre page de la gestion des groupes comme celle-ci :



Le sujet est déplacé dans "Problème avec le panneau d'administration". Wink


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50924
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème avec les couleurs pour l'admin

Message par LiseT le Lun 2 Déc 2013 - 15:27

Vraiment désolée pour mon étourderie.....Embarassed 

http://carterie-design.forum-canada.com/


LiseT
*

Messages : 38
Inscrit(e) le : 16/04/2013

http://scrapofoliecarterie.forum-canada.com
LiseT a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème avec les couleurs pour l'admin

Message par Chacha le Lun 2 Déc 2013 - 15:31

@LiseT a écrit:Vraiment désolée pour mon étourderie.....Embarassed 

http://carterie-design.forum-canada.com/

Pas de souci Smile

Vous n'avez pas mis une Capture d'écran de la page de "l'administration des groupes".


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50924
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème avec les couleurs pour l'admin

Message par LiseT le Lun 2 Déc 2013 - 15:37

Oui elle est dans mon post....


LiseT
*

Messages : 38
Inscrit(e) le : 16/04/2013

http://scrapofoliecarterie.forum-canada.com
LiseT a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème avec les couleurs pour l'admin

Message par Chacha le Lun 2 Déc 2013 - 15:48

Autant pour moi Smile

Vous avez en avant dernière ligne un "Personal user" (Lise (Admin)) sans n° d'ailleurs, ce qui n'est pas normal, (il devrait avoir un N° entre 125 et 127).

Vous ne devriez pas avoir un Personal user puisqu'en tant que fondatrice vous avez toutes les permissions.

Tutoriel sur Qu'est ce que les "Personal Users" ?


Cordialement.


Edit 16h13 : de toute manière il ne peut pas y avoir 2 groupes portant le même nom. Wink


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50924
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème avec les couleurs pour l'admin

Message par LiseT le Lun 2 Déc 2013 - 19:28

Comment je fait pour mettre le chiffre 125?

LiseT
*

Messages : 38
Inscrit(e) le : 16/04/2013

http://scrapofoliecarterie.forum-canada.com
LiseT a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème avec les couleurs pour l'admin

Message par Chacha le Lun 2 Déc 2013 - 20:13

@LiseT a écrit:Comment je fait pour mettre le chiffre 125?

Cliquez sur la edit dans la ligne concernée, vous pouvez y modifier le n° d'Ordre du groupe.

Rappel : il ne peut pas y avoir 2 groupes portant le même nom.


Cordialement.



Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50924
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème avec les couleurs pour l'admin

Message par LiseT le Lun 2 Déc 2013 - 20:53

J'ai fait la correction.... mais je me retrouve avec 2 fois avec Lise (admin) comme modérateur et l'autre modératrice a disparue...


LiseT
*

Messages : 38
Inscrit(e) le : 16/04/2013

http://scrapofoliecarterie.forum-canada.com
LiseT a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème avec les couleurs pour l'admin

Message par Chacha le Lun 2 Déc 2013 - 20:55

@LiseT a écrit:J'ai fait la correction.... mais je me retrouve avec 2 fois avec Lise (admin) comme modérateur et l'autre modératrice a disparue...

Merci de mettre un screen de votre page actuelle de l'adminsitration des groupes.


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50924
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème avec les couleurs pour l'admin

Message par LiseT le Lun 2 Déc 2013 - 22:47

Je vous mets ma capture d'écran et j'y ai mit des points rouges pour vous montrer ce que je veux dire....


LiseT
*

Messages : 38
Inscrit(e) le : 16/04/2013

http://scrapofoliecarterie.forum-canada.com
LiseT a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème avec les couleurs pour l'admin

Message par Chacha le Lun 2 Déc 2013 - 22:55

@LiseT a écrit:Je vous mets ma capture d'écran et j'y ai mit des points rouges pour vous montrer ce que je veux dire....


Merci, mais c'est une Capture d'écran de votre page actuelle de l’administration des groupes que je vous avais demandé. Wink

J'avais bien compris le problème, c'est la 3ème fois que je vous dis qu'il ne peut pas y avoir 2 groupes portant le même nom.

Hors, vous avez 2 fois (Lise Admin) : 1 du groupe "Administrateur avec le couronne" et 1 en "Personal User"


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50924
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème avec les couleurs pour l'admin

Message par LiseT le Lun 2 Déc 2013 - 22:58

Vraiment désolée mais je suis débutante dans ce domaine et je ne comprend pas très bien....


LiseT
*

Messages : 38
Inscrit(e) le : 16/04/2013

http://scrapofoliecarterie.forum-canada.com
LiseT a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème avec les couleurs pour l'admin

Message par Chacha le Mar 3 Déc 2013 - 8:45

Bonjour,

A la ligne 125 cliquez sur perms pour arriver à la page des permissions, décochez toutes les cases où il est indiqué "est modérateur" et enregistrez.




Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50924
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème avec les couleurs pour l'admin

Message par Chacha le Dim 8 Déc 2013 - 10:48

Bonjour,

Où en-est votre problème ?

Deux solutions :

  • Votre problème est résolu, dans ce cas pensez à nous le signaler en cochant l'icône résolu en éditant votre premier message,
  • Votre problème est toujours d'actualité, et dans ce cas pensez à faire des UP régulièrement, afin de ne pas voir votre sujet délesté,


A bientôt sur ForumActif Smile


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50924
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème avec les couleurs pour l'admin

Message par LiseT le Dim 8 Déc 2013 - 14:10

Désolée, je reviens de vacance!

D'accord, je vais essayer ça. Merci

LiseT
*

Messages : 38
Inscrit(e) le : 16/04/2013

http://scrapofoliecarterie.forum-canada.com
LiseT a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème avec les couleurs pour l'admin

Message par LiseT le Dim 8 Déc 2013 - 14:13

Merci, cela a très bien fonctionné!

LiseT
*

Messages : 38
Inscrit(e) le : 16/04/2013

http://scrapofoliecarterie.forum-canada.com
LiseT a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum