J'ai deux problème...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu J'ai deux problème...

Message par mickaR8 le Jeu 5 Déc 2013 - 7:44

Bonjour a tous, je vous explique mes deux problème:
Le Premier c'est que je n'arrive pas a voir les signatures de mes membres, pourtant tout et activé: PA/Profil...

Le second, je viens de crée mon nom de domaine chez 1&1, le souci quand je vais dans PA utilisé un nom de domaine personoalisé et que je rentre le miens il me mets ceci un message d'erreur:

Erreur

Le nom de domaine fourni n'est pas bien configuré
Votre CNAME doit pointer vers : playstation-france.forum-pro.fr
Vous avez configurer un DNS de type A ( le type A pointe vers une adresse IP, et non un nom de domaine textuel comme le CNAME )

Pouvez-vous m'aidé? Au moins de le nom du domaine qui et très important pour moi, la signature elle peut attendre...

Merci

mickaR8
***

Masculin
Messages : 116
Inscrit(e) le : 01/12/2013

http://playstation-forum.forum-pro.fr/
mickaR8 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: J'ai deux problème...

Message par Shadow le Jeu 5 Déc 2013 - 9:26

Bonjour,

Merci de faire 2 sujets bien distincts  pour vos problèmes et de mettre des titres plus explicites Smile

Pour votre problème de NDD -> http://forum.forumactif.com/f79-probleme-avec-mes-credits-mon-nom-de-domaine-ou-avec-les-autres-fonctionnalites-payantes


Bonne journée et à bientot


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23754
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: J'ai deux problème...

Message par Chacha le Jeu 5 Déc 2013 - 9:37

Bonjour,

Afin de faciliter les recherches ultérieures, merci de respecter les règles concernant le titre de votre sujet. En effet, votre titre :
    - doit-être explicite (qui explique brièvement le problème),
    - ne doit pas être en majuscules,
    - ne doit pas contenir de mots trop généralistes : "aide" ; "help" ; "besoin d'aide" ; "problème"...

Merci de le modifier en cliquant sur le bouton :editer: de votre premier message. Wink

A bientôt sur ForumActif Smile
@mickaR8 a écrit:Le Premier c'est que je n'arrive pas a voir les signatures de mes membres, pourtant tout et activé: PA/Profil...

Bonjour,

Dans le panneau d'administration comme suit :

PA / Utilisateurs & Groupes / Utilisateurs / Options des utilisateurs / Options de l'Utilisateur :

Autoriser les Signatures : cochez un choix et :enreg:

Like a Star @ heaven Dans votre profil /préférences : Toujours attacher sa signature : cochez OUI.

Like a Star @ heaven Dans un message, en dessous de la zone de saisie, cliquez sur le "+" d'options :

Cochez "Attacher sa signature".

Cette option n'est pas rétro-active, c'est à dire que les signatures n'apparaitront QUE sur les nouveaux messages.


Cordialement.
Bonjour,

Je rappelle qu'une seule question par sujet est autorisée, afin de favoriser les recherches ultérieures. Je verrouille donc ce sujet, vous reposterez la ou les questions restantes dans des sujets distincts.

Je vous invite à lire :

A bientôt sur ForumActif Smile


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49737
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum