Probleme CNAME

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Probleme CNAME

Message par mickaR8 le Jeu 5 Déc 2013 - 13:34

Bonjour a tous, je viens vers vous car j'ai crée un nom de domaine chez 1&1, je veux l'utilisé, pour le moment mon forum s'appel:
http://playstation-france.forum-pro.fr/ et je voudrais le passer a : www.Playstation-france.fr mais je n'y arrive pas!!! Quand je passe dans  PA nom de domaine personalisé et que j'entre le nouveau nom domaine il me mets ceci:
Erreur

Le nom de domaine fourni n'est pas bien configuré
Votre CNAME doit pointer vers : playstation-france.forum-pro.fr
Vous avez configurer un DNS de type A ( le type A pointe vers une adresse IP, et non un nom de domaine textuel comme le CNAME )

Aidé moi c'est très important...

mickaR8
***

Masculin
Messages : 116
Inscrit(e) le : 01/12/2013

http://playstation-forum.forum-pro.fr/
mickaR8 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme CNAME

Message par Shadow le Jeu 5 Déc 2013 - 14:13



Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme CNAME

Message par mickaR8 le Jeu 5 Déc 2013 - 19:00

Bonsoir, j'ai déjà vue se sujet sa ne fonctionne pas!!!

mickaR8
***

Masculin
Messages : 116
Inscrit(e) le : 01/12/2013

http://playstation-forum.forum-pro.fr/
mickaR8 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme CNAME

Message par Shadow le Ven 6 Déc 2013 - 10:37

L'avez vous bien fait pointer vers playstation-france.forum-pro.fr comme il vous est dit ?


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme CNAME

Message par mickaR8 le Ven 6 Déc 2013 - 12:20

Oui j'ai même contacté 1&1 j'ai passer 45 minute au téléphone sans aucun résultat, merci pour l'aide mais je vais passer par vous pour que mon site passe en. Com.

mickaR8
***

Masculin
Messages : 116
Inscrit(e) le : 01/12/2013

http://playstation-forum.forum-pro.fr/
mickaR8 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum