Bannière, image de la barre de navigation qui ne charge plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Bannière, image de la barre de navigation qui ne charge plus

Message par Jijo Kazma le Dim 8 Déc 2013 - 13:09

Bonjour, je viens pour rapporter un problème qui semble avoir déjà été rapportée mais je n'ai pas trouvé de réponses. En effet, je ne suis pas la seule sur mon propre forum qui ait ce problème. Tous les autres membres ont ce problème, et j'ai pourtant vérifié les liens des images en questions.  J'avais déjà hébergé une seconde fois toutes mes images...

La première fois cela avait marché les images chargeaient de nouveau correctement, mais le lendemain, cela recommencait. Cela a t'il un rapport avec Forumactif lui-même ?

Merci d'avance !


Dernière édition par Jijo Kazma le Mar 10 Déc 2013 - 14:22, édité 2 fois

Jijo Kazma
*

Messages : 41
Inscrit(e) le : 14/05/2013

http://shalmosis-rpg.forumactif.com/
Jijo Kazma a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bannière, image de la barre de navigation qui ne charge plus

Message par Chacha le Dim 8 Déc 2013 - 13:32

Bonjour,

D'après ce rapport de test, plusieurs "imageshack" ne chargent pas et provoquent le souci, dont entre-autre :

http://img197.imageshack.us/img197/3795/djos.png
http://img6.imageshack.us/img6/1967/z1w0.png
http://img15.imageshack.us/img15/2884/nbdw.png


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49732
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bannière, image de la barre de navigation qui ne charge plus

Message par Jijo Kazma le Dim 8 Déc 2013 - 13:53

C'est bien gentil, mais j'ai beau les héberger à nouveau, ca repart à chaque fois... Y a t'il un moyen de régler ça au mieux ? Sahant que j'ai essayé 3 hébergeurs différents, et que ce n'est pas le seul forum affecté par tout ca...

Merci de la réponse en tout cas !

Jijo Kazma
*

Messages : 41
Inscrit(e) le : 14/05/2013

http://shalmosis-rpg.forumactif.com/
Jijo Kazma a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bannière, image de la barre de navigation qui ne charge plus

Message par Chacha le Dim 8 Déc 2013 - 13:57

@Jijo Kazma a écrit:C'est bien gentil, mais j'ai beau les héberger à nouveau, ca repart à chaque fois... Y a t'il un moyen de régler ça au mieux ? Sahant que j'ai essayé 3 hébergeurs différents, et que ce n'est pas le seul forum affecté par tout ca...

Merci de la réponse en tout cas !
A part que de les héberger sur un serveur qui ne pause pas de problème, je ne vois pas d'autre solution malheureusement. Wink


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49732
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bannière, image de la barre de navigation qui ne charge plus

Message par Jijo Kazma le Dim 8 Déc 2013 - 13:59

J'ai vérifié sur l'hébergeur en question. Les images chargent correctement. Pourquoi ne chargeaient-elles pas sur le forum?
-
Vous n'auriez pas un hébergeur plus stable à me conseiller dans ce cas-là ?

Jijo Kazma
*

Messages : 41
Inscrit(e) le : 14/05/2013

http://shalmosis-rpg.forumactif.com/
Jijo Kazma a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bannière, image de la barre de navigation qui ne charge plus

Message par Chacha le Dim 8 Déc 2013 - 14:03

@Jijo Kazma a écrit:J'ai vérifié sur l'hébergeur en question. Les images chargent correctement. Pourquoi ne chargeaient-elles pas sur le forum?
-
Vous n'auriez pas un hébergeur plus stable à me conseiller dans ce cas-là ?
J'en ai aucune idée, je vous donne juste la raison du ralentissement du chargement du forum.

Quant à trouver un autre hébergeur, vous en trouverez notamment dans ce tutoriel : Divers hébergeurs images et autres.


Cordialement.



Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49732
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bannière, image de la barre de navigation qui ne charge plus

Message par Jijo Kazma le Mar 10 Déc 2013 - 14:21

Problème résolu donc x)

Merci beaucoup ! Very Happy

Jijo Kazma
*

Messages : 41
Inscrit(e) le : 14/05/2013

http://shalmosis-rpg.forumactif.com/
Jijo Kazma a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum